<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.nazioneindiana.com/xmlrpc.php">
	<style type="text/css" media="screen">

/*
| ----------------------------------------
| General Section
| ----------------------------------------
*/

| - ATTENTION IE users: The following rules are only compatible with IE8+
| - Please consider to specify custom CSS rules to support previous IE versions.
| - In order to mantain a minimum compatibnility with IE7, a special CSS file is stored at special-recent-posts/css/css-ie7-fix.css.
| - Feel free to modify this file which is loaded by a conditional statement in the HTML header of the rendered webpage.

/* The Recent Posts Container. */
div.srp-widget-container {
	display : table;
	clear   : both;
}

/* Fixing the outline on every link within the SRP container. */
div.srp-widget-container a{
	outline: none;
}

/* The Widget Title. */
div.srp-widget-container h3.widget-title{
	display       : block;
	margin-bottom : 10px;
}

// The widget title link
a.srp-widget-title-link {}

/* Single post entry box. */
div.srp-widget-singlepost {
	padding       : 0px 0px 10px 0px;
	margin        : 0px 0px 10px 0px;
	border-bottom : 1px solid #CCCCCC;
	clear         : both;
}

/* The single row container and */
div.srp-single-row {
	display        : table-cell !important;
	vertical-align : top !important;
	margin         : 0px 0px 0px 0px !important;
	padding        : 0px 10px 0px 0px !important;
	border         : none !important;
}

/* The single column container */
div.srp-widget-row {
	clear   : both;
	display : block;
	margin  : 0px 0px 10px 0px;
	padding : 0px 0px 10px 0px;
}

/* The multi-column class on each post entry */
div.srp-multi-column {
	display        : table-cell;
	vertical-align : top;
}

/*
| ----------------------------------------
| Thumbnail Section
| ----------------------------------------
*/

/* The thumbnail box. */
div.srp-thumbnail-box {
	display        : table-cell;
	vertical-align : top;
	padding-right  : 10px;
}

/* The thumbnail link. */
a.srp-widget-thmblink {display: block;}

/* The thumbnail image. */
img.srp-widget-thmb {
	max-width: none;
}

/*
| ----------------------------------------
| Content Section
| ----------------------------------------
*/

/* The content box. */
div.srp-content-box {
	display        : table-cell;
	vertical-align : top;
}

/* The single post title. */
h4.srp-post-title {
	display: block;
}

/* The single post title link. */
a.srp-post-title-link {}

/* The post excerpt. */
p.srp-widget-excerpt {
	margin: 0px;
}

/* The linked Excerpt */
a.srp-linked-excerpt {}

/* The stringbreak. */
span.srp-widget-stringbreak {}

/* The stringbreak link. */
a.srp-widget-stringbreak-link {}

/* The stringbreak link image. */
a.srp-widget-stringbreak-link-image {}

/* The post date box. */
p.srp-widget-date {
	margin: 0px;
}

/* The post author box. */
p.srp-widget-author {
	margin: 0px;
}

/* The post category box. */
p.srp-widget-category {
	margin: 0px;
}

/* The tags box */
p.srp-widget-tags {
	margin: 0px;
}</style><!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><title>Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki &#8211; Nazione Indiana</title>
<link rel='dns-prefetch' href='//www.nazioneindiana.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed" href="https://www.nazioneindiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed dei commenti" href="https://www.nazioneindiana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki Feed dei commenti" href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nazioneindiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.nazioneindiana.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Quattrocento%7CLato%3A300&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/js/srp-front-init.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://www.nazioneindiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nazioneindiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nazioneindiana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un noi della specie che non smette di scivolare' href='https://www.nazioneindiana.com/2020/06/10/aneddoto-kairotico-giugno-2020/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/" />
<link rel='shortlink' href='https://www.nazioneindiana.com/?p=84705' />
<link rel="alternate" type="application/json+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F06%2F11%2Fnausicaaecologia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F06%2F11%2Fnausicaaecologia%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>
body { color: #444444; font-family: Georgia, serif; font-weight: normal; font-size: 16px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Lato, serif; font-weight: normal; }
#site-title a,#site-description{  }
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Lato;  font-weight: 300; font-size: 18px; }
#site-navigation, #site-sub-navigation { font-family: PT Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #c70808; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #c70808; }
#site-navigation li a { color: #ffffff; }
#site-navigation li a:hover { color: #ffffff; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #e51e00; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #ffffff; }
.entry-title, .entry-title a { font-family: Arial, sans-serif; font-weight: normal; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 14px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 13px; }
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki" />
<meta property="og:url" content="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/" />
<meta property="og:description" content="di Marco Inguscio «Le palme insettedule rilasciano le spore del pomeriggio. Che bellezza…! Eppure è una foresta di morte dove senza indossare una maschera i polmoni imputridiscono in cinque minuti»…" />
<meta property="article:published_time" content="2020-06-11T05:00:20+00:00" />
<meta property="article:modified_time" content="2020-05-25T07:23:38+00:00" />
<meta property="og:site_name" content="Nazione Indiana" />
<meta property="og:image" content="https://www.nazioneindiana.com/wp-content/2020/06/Immagine-2-_-Nausicaa-e-la-spora-Covid19.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@nazioneindiana" />
<meta name="twitter:text:title" content="Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki" />
<meta name="twitter:image" content="https://www.nazioneindiana.com/wp-content/2020/06/Immagine-2-_-Nausicaa-e-la-spora-Covid19.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nazioneindiana" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,51,51,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.widget-title, .header-widget-title {
	font-size: 1em;}
#footer { background:#c70808;}
body {
text-align:justify;
}		</style>
	</head>

<body class="post-template-default single single-post postid-84705 single-format-standard">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div id="title-wrapper">
						<div id="site-title"><a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home">Nazione Indiana</a></div>
											</div>
				</div>
									<a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home"><img id="header-img" src="https://www.nazioneindiana.com/wp-content/2018/04/e95d73dd_smush_wp-content_2011_12_3sovrapposizioni-1.gif" width="960" height="131" alt="Nazione Indiana" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<div class="screen-reader-text">Main menu</div>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-navigazione-principale-orizzontale-container"><ul id="menu-navigazione-principale-orizzontale" class="menu"><li id="menu-item-43553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43553"><a href="https://www.nazioneindiana.com">Home</a>
<li id="menu-item-41044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-41044"><a title="contatti e responsabilità" href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-73678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73678"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
	<li id="menu-item-74313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74313"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a>
	<li id="menu-item-74306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74306"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a>
	<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54501"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a>
</ul>

<li id="menu-item-46985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46985"><a title="una inchiesta sull&#8217;immigrazione" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d&#8217;asilo</a>
<li id="menu-item-73679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-73679"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">Murene</a>
<ul class="sub-menu">
	<li id="menu-item-41052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41052"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">la collana</a>
	<li id="menu-item-41051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41051"><a href="https://www.nazioneindiana.com/2010/05/28/murene-il-primo-volume/">il primo volume Stephen Rodefer</a>
	<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://www.nazioneindiana.com/2010/11/29/murene-il-secondo-volume-ingo-schulze-langelo-le-arance-e-il-polipo/">il secondo volume Ingo Schulze</a>
	<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://www.nazioneindiana.com/2011/10/18/la-terza-murena-torga/">il terzo volume Miguel Torga</a>
</ul>

<li id="menu-item-54025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54025"><a href="https://www.nazioneindiana.com/tag/gli-ebook-di-nazione-indiana/">Ebook</a>
<li id="menu-item-47023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47023"><a title="iscriviti e leggici" href="https://www.nazioneindiana.com/newsletter/">Newsletter</a>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="https://www.nazioneindiana.com/feed/">Feed RSS</a>
<li id="menu-item-81120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81120"><a href="https://www.nazioneindiana.com/fai-una-donazione/">Fai una donazione</a>
</ul></div>
													</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-84705" class="post-84705 post type-post status-publish format-standard has-post-thumbnail hentry category-allarmi category-diari tag-animali tag-biophilia tag-coronavirus tag-dolore-animale tag-ecologia tag-marco-inguscio tag-nausicaa-e-la-valle-del-vento">
	    <header>
		<h3 class="post-category"><i class="fa fa-file"></i><a href="https://www.nazioneindiana.com/categorie/allarmi/" rel="category tag">allarmi</a>, <a href="https://www.nazioneindiana.com/categorie/diari/" rel="category tag">diari</a></h3>
		<h1 class="entry-title">Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki</h1>
		<h2 class="entry-meta">
		by <span class="vcard author"><span class="fn"><a href="https://www.nazioneindiana.com/author/francesca-matteoni/" title="Posts by francesca matteoni" rel="author">francesca matteoni</a></span></span>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2020-06-11">11 Giugno 2020</time>&nbsp;&bull;&nbsp;<a href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/#respond">0 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p><strong>di Marco Inguscio</strong></p>
<p><img class="aligncenter size-full wp-image-84706" src="https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa.jpg" alt="" width="891" height="367" srcset="https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa.jpg 891w, https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa-300x124.jpg 300w, https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa-768x316.jpg 768w, https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa-250x103.jpg 250w, https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa-200x82.jpg 200w, https://www.nazioneindiana.com/wp-content/2020/05/Nausicaa-160x66.jpg 160w" sizes="(max-width: 891px) 100vw, 891px" /></p>
<p>«Le palme insettedule rilasciano le spore del pomeriggio. Che bellezza…! Eppure è una foresta di morte dove senza indossare una maschera i polmoni imputridiscono in cinque minuti». È una delle primissime frasi pronunciate dalla protagonista in <em>Nausicaä e la valle del vento</em>, lungometraggio del non ancora studio Ghibli, dell’84. Un’opera di animazione per molti versi sorprendente anche in relazione a quanto accaduto in questi ultimi novanta giorni di pandemia.</p>
<p>Il parallelo evocato da Hayao Miyazaki con l’opera classica è esplicito: quando la principessa omerica incontra Odisseo – capolavoro di descrizione naturale e sociale della letteratura antica – accoglie lo straniero, insozzato, nudo, esausto. È la parabola per eccellenza della Xenìa greca, non ha motivi per fidarsi dell’estraneo ma decide aprirgli le porte di casa. Nel film di animazione invece, Nausicaä è la figlia di Jihl, sovrano allettato di un piccolo regno, in un mondo superstite dalla guerra termonucleare che ha rivoltato l’ecosistema terrestre e spazzato via buona parte della civiltà umana. I forti venti che soffiano dal mare nella valle riparano il piccolo stato dalle esalazioni della Giungla tossica, una foresta casa di piante con spore velenose e colossali insetti mutanti. Mentre gran parte degli uomini continuano a vivere un rapporto conflittuale con la natura, Nausicaä ha un legame d’amore inestirpabile verso ogni forma di vita, quell’intima affiliazione ai processi vitali che, fuori dal contesto fantastico, il biologo Edward O. Wilson, proprio nell’84, definiva come <em>biophilia</em>. Al contrario dei due regni di Tolmechia e Pejite, che si affrontano in battaglia per il possesso della potente arma in grado di annientare la giungla incenerendola, Nausicaä comprende che una convivenza è possibile, i grandi insetti Ohm sono creature sensibili e intelligenti a difesa di una vegetazione che tenta rigenerarsi, e le piante tossiche possono essere rivivificate se trattate con acqua depurata dalle scorie nucleari.</p>
<p>L’eroina nipponica, con il suo sguardo rivolto al nonumano, ha elaborato la lezione del mito greco in forma radicale. Nell’avvicinare e comprendere le gigantesche creature polipodi, la principessa ha capito cos’è l’ecologia: il rapporto dell’umanità con <em>le cose</em>, tra le conseguenze delle nostre azioni e l’ambiente. Il suo compito, anche da politica, è proprio quello di portare la pace tra la comunità nella valle, gli eserciti di regni in guerra e le sorprendenti creature-larva che scorrazzano come figli illegittimi dei nostri disastri, nel mezzo di una nuova natura. Nausicaä si immola per la coesistenza di fazioni altrimenti destinate allo scontro. Come tutte le buone storie di science fantasy o fantascienza, quella di Miyakazi indovina molti aspetti di questi nostri giorni. Baptiste Morizot ad esempio, nella sua ultima opera <em>Sulla pista animale</em>, parla proprio di questa mediazione tra foresta e uomo, trasferendo il linguaggio e le pratiche sciamaniche a filosofia ed etologia. Celebra l’attività diplomatica dell’animale uomo che si lascia influenzare e ragiona con l’altro, non dell’altro.</p>
<p>La nostra mediazione ecologica con il virus viceversa è andata a schiantarsi con il linguaggio bellico, <em>War, Guerre, Guerra</em>. Tutti i paesi colpiti dalla pandemia parlano di fronte, prima linea, trincea. Al di là dell’ipocrita convenienza che questa narrazione porta sempre con sé, caricare nel bene come nel male la responsabilità di quanto avviene sui cittadini, sgravando l’incapacità governativa della politica, il linguaggio militarizzato non permette concepire qualsiasi fenomeno si frapponga tra noi e i nostri sistemi di deterioramento terrestre, se non come uno scontro tra nemici. Come se il virus avesse una causa da difendere, come se fosse giunto a recare offesa, a razziare i frutti del nostro lavoro come barbari piombatici addosso da luoghi al di là delle Alpi. Questo dice molto della nostra incapacità di ragionare in altra forma, non divisiva, non dicotomica. È l’opposizione antropogenica di una umanità che vive la parola al di sopra del mondo, la “lalingua” come la chiama Lacan, che crede sempre di sapere di che parla quando ne parla, quando il virus ha mostrato proprio questo: che la vita stessa è un processo infettivo e che di questo processo noi continuiamo a saperne pochissimo. Questa è la realtà, e la nostra normalità invece è continuamente invasa, pervertita dalla finzione.</p>
<p>Cosa sarebbe stato di noi senza i barbari, chiedeva Kavafis. Lasciando rispettosamente da parte coloro che sono stati colpiti nelle loro esistenze e nei loro affetti, a me verrebbe da chiedere cosa sarebbe di noi senza il virus. Cosa ne sarebbe stato della valle del vento di Nausicaä senza i tafani mutanti e la giungla tossica. Nell’informazione generalista ascolto arringhe di esperti che non hanno idea di quale sia lo stato di salute della Terra, della Terra in sé, la biosfera terrestre. Non una sola parola di vero senso è spesa su un’ecologia da intendere senza ingenuità, configurata da logiche profonde, come processo critico e culturale irrinunciabile, e non il semplice ambientalismo al quale non segue nessuna pratica reale.</p>
<p>Gli unici riferimenti a non venire mai meno mentre terminava la fase 1 e iniziava la 2, sono quelli di economia e mercato. Così mentre minacciavamo con il lanciafiamme chi usciva da casa per una passeggiata, le industrie sono tornare riaprire i canali di sversamento nei laghi, nei fiumi, nel mare. Mentre noi tutti facevamo esperienza della condizione della solitudine e del confinamento, non abbiamo pensato per un solo istante di riaprire le gabbie degli animali e le celle frigorifere. Molti tra antropologi ed etologi, come Carl Safina, Jane Goodall, Frans de Waal, non hanno mancato di sottolineare come la pandemia sia legata alla nostra mancanza di rispetto per il mondo animale.</p>
<p>La riflessione sul nostro rapporto con l’animalità viaggia sempre per il lato sbagliato della carreggiata. Mentre sulla rivista Science, i primatologi <a href="https://www.sciencemag.org/news/2020/05/primatologists-work-keep-great-apes-safe-coronavirus">si dicono preoccupati</a> della diffusione del coronavirus nelle comunità di scimmie, che potrebbe significarne la decimazione, e vigilano affinché il pericolo venga scongiurato almeno all’interno di parchi nazionali e riserve, su Nature <a href="https://www.nature.com/articles/d41586-020-00698-x">si legge</a>, che i vari test per i vaccini sono effettuati, tra gli altri, sui furetti, in quanto sensibili al SARS-CoV-2. Sono un modello animale abbastanza comune per i test su influenza e altre infezioni respiratorie, perché la loro fisiologia polmonare è simile a quella umana. «Siamo sopraffatti dalle richieste» afferma Cathleen Lutz, neuroscienziata, riferendosi alle scorte di topi transgenici da allevare in tutta fretta. La struttura che la vede a capo ha già ricevuto ordini da circa 50 laboratori per oltre 3.000 topi in grado di produrre la versione umana della proteina ACE2, quella che il virus utilizza per infiltrare nelle cellule il proprio RNA. Anche le radiografie polmonari dei macachi contagiati nei laboratori cinesi hanno mostrato segni di polmonite simili a quelli degli infetti COVID-19 umani. «Ciò è stato confermato in seguito all’eutanasia di alcune scimmie, delle quali sono stati sezionati i polmoni. I ricercatori hanno ucciso due scimmie tre giorni dopo l’inizio dell’infezione e un’altra coppia dopo sei giorni».</p>
<p>In condizioni normali, sappiamo essere milioni gli animali nel mondo destinati ogni anno alla sperimentazione biologica negli stabulari. È molto probabile che la modalità di questi test, gli effetti, il numero e il controllo delle procedure nell’utilizzo delle cavie, risultino di difficile valutazione: il fine e l’urgenza giustificheranno i mezzi. Così passiamo attraverso la rappresaglia asettica delle parole della divulgazione scientifica, senza apparente contraddizione, pure quando l’articolo ci ricorda, en passant, quel dato che da anni viene contestato proprio ai test sugli animali, e quindi alla sostanziale inutilità di questa realtà ordinaria e feroce: «No animal model is perfect.»</p>
<p>L’idea degli animali come creature inferiori e per questo perfettibili per mano dell’uomo, trova la sua estrema conclusione in <em>La straziante resurrezione di Victor Frankenstein</em>, raccolta di racconti brevissimi di Thomas Ligotti, in cui facciamo conoscenza de «il dottor Moreau, umanista». Il tentativo, nel racconto, di avvicinare una razionalità ideale, genera una lunga catena di sacrifici: il tavolo da laboratorio è anche il banco del macellaio. Il tragico, la contraddizione irraggiungibile e più dolorosa, è che le bestie non soddisferanno mai – come non le soddisfiamo noi – le aspettative del dottor Moreau. Ogni esperimento è niente più che un’ambizione disattesa alla quale porre fine. Ligotti usa il termine ‘umano’ con amara ironia, vi ricorre proprio per coloro che usano gli animali come oggetto delle pratiche peggiori trascinandoli in una vita di atrocità e dolore senza fine. «No animal model is perfect.».</p>
<p>Si possono avere buone ragioni, in alcuni specifici casi, per uccidere o no, ma come scrive Donna Haraway riguardo al suo ‘oncotopo’, possiamo accettare solo in parte l’idioma di un «animale sacrificale», che sostituisca il corpo dell’uomo sul banco della sperimentazione rendendoci “servizio”. La copresenza con questi animali significa invece riconoscere, comprendere, i rapporti di utilizzo al di là del semplice bilancio di costi e benefici. Come possiamo continuare a banalizzare la pratica della sofferenza come semplice mansione impiegatizia? La discrepanza tra il benessere delle creature senzienti che vivono il pianeta è un problema che dovremmo porre continuamente.</p>
<p>Non abbiamo la pienezza del mondo animale che invadiamo. Il valore intrinseco del senziente rimane sullo sfondo. Ciò che appare è solo il corpo come risorsa da sfruttare, come paziente passivo, da osservare attraverso la schedatura numerica, le gabbie, i collari, gli elettrodi impiantati nel cranio, le grandi lenti sulle operazioni dal vivo, il bisturi, le iniezioni, la scarnificazione, l’organismo sezionato. Parliamo di animali tutto il tempo, senza sympatheia, il sentire con, senza mai inquinare davvero il nostro “io” umano, senza rinunciare al dominio che questo nostro sé esclude per l’altro. Neppure la sofferenza appartiene agli animali, le bestie sono condannate al non essere, è sostanzialmente questo il nostro gesto.</p>
<p>Le uniche intromissioni, gli unici ingressi concessi agli animali non domestici all’interno della bolla umana, sono quelli della cucina e del laboratorio medico. Luoghi escatologici, catartici, dove espiare la nostra animalità. I corpi esotici dell’altro nonumano entrano in quegli spazi solo in virtù del nostro cannibalismo, per nutrirci materialmente e metafisicamente della morte animale ed esorcizzare la nostra. L’afferenza positiva con l’animalità è sempre rinviata a un altro momento. Non entriamo mai davvero nella casa d’altri, nella moltitudine, ci fermiamo sempre sull’uscio: lo facciamo con il virus che incompreso trattiamo come criminale di guerra, così come facciamo con i furetti da laboratorio, le scimmie e i ratti.</p>
<p>Mentre continuano i nostri esperimenti sugli animali, c&#8217;è ancora meno spazio per la riflessione data l’urgenza nel trovare la cura. Eppure, la verità è davanti ai nostri occhi, sul banco illuminato dalla luce bianca dei neon: il nostro rapporto con il mondo, la nostra cocciuta separazione da esso, passa anche da ciò che infliggiamo a quegli animali, al di là della contingenza dell’utile, al di là del vaccino per un virus che noi abbiamo stanato dalle giungle del sud est asiatico. Consapevolezza ecologica, vuol dire questo: portare magicamente Nausicaä all’interno dei laboratori di sperimentazione animale, passare dalla lingua e dal gesto militare e violento della separazione al linguaggio ribelle della mediazione, qualcosa che percepisca i conflitti come gradazioni piuttosto che dicotomie.</p>
<p>I corpi degli animali sono corpi biopolitici esemplari, soggetti al potere di una politica e di una economia che hanno come scopo quello di controllare e valorizzare (monetizzare o rendere spendibili) i corpi. Tutti i corpi, non solo i corpi animali, anche e i nostri. Mai come in questo tempo parlare di animali e di virus, dell’altro non-umano, significa parlare delle nostre esistenze, parlare di una possibile mediazione transpecifica all’interno della realtà <em>naturalculturale</em>, ripete più volte Donna Haraway in <em>Chtulucene</em>, una crasi che è appunto questione di composizione, all’interno della quale natura e (tecno)cultura sono intrecciate senza priorità né fondazione.</p>
<p>Come per Nausicaä, il punto non è tornare a un’esistenza originaria mai conosciuta, o forse mai esistita. Semmai, trovare un modo per essere il corpo che si è: cioè quello dell’animale che sta in mezzo ai mondi, ambasciatori tra le regioni dell’umano e del nonumano. La principessa riporta la fuga dal mondo – o dall’essere mondo – al centro della vita sensibile del pianeta, attraverso il modello della pacificatrice, di colei che vuole stare nel mezzo. Se nel poema epico greco è Atena a intervenire e a incoraggiare Nausica nell’incontro con Ulisse, il personaggio di Miyazaki abbraccia istintivamente ciò che Scott Gilbert definisce «epigenesi d’interspecie»: il rifiuto del solipsismo umano e la consapevolezza di un divenire esteso nel tempo, dove il contributo dell’altro-da-noi e la nostra interazione con esso, sta alle fondamenta di tutto ciò che siamo.</p>
<p><strong>Fonti</strong></p>
<p>Baptiste Morizot. <em>Sulla pista animale. </em>Nottetempo edizioni, 2020;</p>
<p>Donna J. Haraway. <em>Chtulucene</em>. <em>Nero</em> edizioni, 2019;</p>
<p>Donna J. Haraway. <em>When Species Meet.</em> University of Minnesota Press, 2008;</p>
<p>Edward O. Wilson. <em>Biofilia</em>. Mondadori, 1985;</p>
<p>Hayao Miyazaki. <em>Nausicaä e la valle del vento. </em>1984;</p>
<p>Thomas Ligotti. <em>La straziante resurrezione di Victor Frankenstein. </em>Il Saggiatore, 2019;</p>
<p>Cary Wolfe. <em>Davanti alla legge. Umani e altri animali nella biopolitica. </em>Mimesis, 2018</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84705" class="share-facebook sd-button share-icon" href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84705" class="share-twitter sd-button share-icon" href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Il%20corpo%20tra%20i%20due%20mondi%3A%20l%E2%80%99ecologia%20pacifista%20nella%20Nausica%C3%A4%20di%20Miyazaki https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F06%2F11%2Fnausicaaecologia%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><div class="author-text"><h4>francesca matteoni</h4><p>Curo laboratori di poesia e fiabe per varie fasce d’età, insegno storia delle religioni e della magia presso alcune università americane di Firenze, conduco laboratori intuitivi sui tarocchi. Ho pubblicato questi libri di poesia: Artico (Crocetti 2005), Higgiugiuk la lappone nel  X Quaderno Italiano di Poesia (Marcos y Marcos 2010), Tam Lin e altre poesie (Transeuropa 2010), Appunti dal parco (Vydia, 2012); Nel sonno. Una caduta, un processo, un viaggio per mare (Zona, 2014); Acquabuia (Aragno 2014). Dal sito Fiabe sono nati questi due progetti da me curati: Di là dal bosco (Le voci della luna, 2012) e ‘Sorgenti che sanno’. Acque, specchi, incantesimi (La Biblioteca dei Libri Perduti, 2016), libri ispirati al fiabesco con contributi di vari autori.  Sono presente nell’antologia di poesia-terapia: Scacciapensieri (Millegru, 2015) e in Ninniamo ((Millegru 2017). Ho all’attivo pubblicazioni accademiche tra cui il libro Il famiglio della strega. Sangue e stregoneria nell’Inghilterra moderna (Aras 2014). Tutti gli altri (Tunué 2014) è il mio primo romanzo. Insieme ad Azzurra D’Agostino ho curato l’antologia Un ponte gettato sul mare. Un’esperienza di poesia nei centri psichiatrici, nata da un lavoro svolto nell’oristanese fra il dicembre 2015 e il settembre 2016. Abito in un borgo delle colline pistoiesi.&nbsp;<a class="author-link" href="https://www.nazioneindiana.com/author/francesca-matteoni/" rel="author">View all posts by francesca matteoni <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="fa fa-tags"></i> Tags:<a href="https://www.nazioneindiana.com/tag/animali/" rel="tag">animali</a> <a href="https://www.nazioneindiana.com/tag/biophilia/" rel="tag">biophilia</a> <a href="https://www.nazioneindiana.com/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.nazioneindiana.com/tag/dolore-animale/" rel="tag">dolore animale</a> <a href="https://www.nazioneindiana.com/tag/ecologia/" rel="tag">ecologia</a> <a href="https://www.nazioneindiana.com/tag/marco-inguscio/" rel="tag">Marco Inguscio</a> <a href="https://www.nazioneindiana.com/tag/nausicaa-e-la-valle-del-vento/" rel="tag">nausicaa e la valle del vento</a></p>	</footer><!-- .entry -->
		</article><!-- #post-84705 -->
			<nav id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="https://www.nazioneindiana.com/2020/06/10/aneddoto-kairotico-giugno-2020/" rel="prev">&larr; Un noi della specie che non smette di scivolare</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/11/nausicaaecologia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nazioneindiana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='84705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57ab5e1d5e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-10" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">*P* A* N* D* È* M* I *A*</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png"><img class="aligncenter size-full wp-image-83928" src="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png" alt="" width="220" height="68" /></a></p>
<p align="center">⇨ <a href="https://www.nazioneindiana.com/tag/pandemia/" target="_blank" rel="noopener"><strong><big>tag &#8220;pandemia&#8221;</big></strong></a></p>
<p>⇨ <a href="https://www.nazioneindiana.com/2020/02/26/internauti-day-one/" target="_blank" rel="noopener"><strong>Internauti- day one</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/02/28/internauti-day-two-day-three/" target="_blank" rel="noopener"><strong>Internauti – day two, day three</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/02/internauti-day-four-day-five-day-six/" target="_blank" rel="noopener"><strong>Internauti &#8211; day four day five day six (the end?)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/27/riprendiamoci-il-futuro-un-appello/" target="_blank" rel="noopener"><strong>RIPRENDIAMOCI IL FUTURO (un appello)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>La catastrofe in minore o dello spaesamento: vivere il Covid-19 a Parigi</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>Attendiamo il dopoguerra</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/30/taccuino-di-una-quarantena/" target="_blank" rel="noopener"><strong>Taccuino di una quarantena</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/16/a-unamica-lettera-da-shanghai-1/" target="_blank" rel="noopener"><strong>A un’amica (lettera da Shanghai) # 1</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>A un’amica (lettera da S</strong></a><a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>hanghai) # 2</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/02/come-stai-la-cura-ai-tempi-del-coronavirus/" target="_blank" rel="noopener"><strong>Come stai? La cura ai tempi del coronavirus</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/03/a-reazioni-angelo-vannini/" target="_blank" rel="noopener"><strong>Pandemia: Angelo Vannini</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/04/e-fu-sera-e-fu-mattina/" target="_blank" rel="noopener"><strong>E fu sera e fu mattina</strong></a><br />
⇨ <strong><a href="https://www.nazioneindiana.com/2020/04/05/litalia-in-una-stanza/" target="_blank" rel="noopener">Shelter in place (l’Italia in una stanza)</a></strong><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/06/vivere-e-scrivere-ai-tempi-del-covid-19/" target="_blank" rel="noopener"><strong>Testimoni involontari del tempo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/08/lalba-del-recluso/" target="_blank" rel="noopener"><strong>L’alba reclusa</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/10/meno-bla-bla-e-piu-fa-fa/" target="_blank" rel="noopener"><strong>Meno bla bla e più fa’ fa’</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/11/covid-19-opinioni-non-richieste/" target="_blank" rel="noopener"><strong>Covid 19 – Opinioni non richieste</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/12/barlocco-di-andrea-balietti/" target="_blank" rel="noopener"><strong>Il rumore della fabbrica</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/14/a-lezione-di-pandemia-vi-e-una-socialita-non-capitalistica-nel-cuore-del-capitalismo/" target="_blank" rel="noopener"><strong>A lezione di pandemia: vi è una socialità non capitalistica nel cuore del capitalismo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/20/pandemia-esperienze-di-sostegno-reciproco-a-barcellona/" target="_blank" rel="noopener"><strong>Pandemia: esperienze di sostegno reciproco a Barcellona</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/21/storia-di-un-pacco/" target="_blank" rel="noopener"><strong>Storia di un pacco (Dipartire ai tempi del confino)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/26/le-convivenze-elementari/" target="_blank" rel="noopener"><strong>Le convivenze elementari</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/26/pandemia-nicola-vacca/" target="_blank" rel="noopener"><strong>Pandemia: Nicola Vacca</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/27/pandemia-top-ten/" target="_blank" rel="noopener"><strong>Pandemia: top ten</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/30/intervista-ercolani/" target="_blank" rel="noopener"><strong>Pandemia e sacralità</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/30/taccuino-di-una-quarantena-2/" target="_blank" rel="noopener"><strong>Taccuino di una quarantena (2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/10/la-moneta-vivente-una-proposta-senza-troppa-modestia/" target="_blank" rel="noopener"><strong>La Moneta Vivente, una proposta senza troppa modestia</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/11/pandemia-gli-stati-del-teatro/" target="_blank" rel="noopener"><strong>Pandemia: lo Stato dell’Arte</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/13/la-mia-segregazione/" target="_blank" rel="noopener"><strong>La mia segregazione (nuovi autismi # 33)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/16/pandemia-lo-stato-dellarte/" target="_blank" rel="noopener"><strong>Pandemia: lo stato dell’arte</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/21/diari-di-maggio-1-2/" target="_blank" rel="noopener"><strong>Diari di maggio. Prescrizioni sanitarie e mutazioni del corpo (1/2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/28/diari-di-maggio-2-2/" target="_blank" rel="noopener"><strong>Diari di maggio. Prescrizioni sanitarie e mutazioni del corpo (2/2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/" target="_blank" rel="noopener"><strong>Uscire di casa, entrare in città (1 di 2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/01/uscire-di-casa-entrare-in-citta-2-di-2/" target="_blank" rel="noopener"><strong>Uscire di casa, entrare in città (2 di 2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/02/questioni-di-sfondo-come-ci-inquadriamo-quando-videochiamiamo/" target="_blank" rel="noopener"><strong>Questioni di sfondo. Come ci inquadriamo quando videochiamiamo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/04/diario-sfilacciato-di-una-nuova-immagine-covid-19-cinema-manifesto/" target="_blank" rel="noopener"><strong>Cinema e Pandemia: diario sfilacciato di una nuova immagine</strong></a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Cosa ne dirà la gente?</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2018/10/17/cosa-ne-dira-la-gente-festa-di-nazione-indiana-2018-2/"><img src="https://www.nazioneindiana.com/wp-content/2018/10/duomanda-220.jpg" /></a></p>
</div>
		</aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sara Marinelli</span> su <a href="https://www.nazioneindiana.com/2020/06/08/il-privilegio-della-pelle-bianca/#comment-294933">Il privilegio della pelle bianca</a></li><li class="recentcomments"><span class="comment-author-link">Sara Marinelli</span> su <a href="https://www.nazioneindiana.com/2020/06/08/il-privilegio-della-pelle-bianca/#comment-294931">Il privilegio della pelle bianca</a></li><li class="recentcomments"><span class="comment-author-link">Sara Marinelli</span> su <a href="https://www.nazioneindiana.com/2020/06/08/il-privilegio-della-pelle-bianca/#comment-294929">Il privilegio della pelle bianca</a></li><li class="recentcomments"><span class="comment-author-link">RV</span> su <a href="https://www.nazioneindiana.com/2020/06/08/il-privilegio-della-pelle-bianca/#comment-294923">Il privilegio della pelle bianca</a></li><li class="recentcomments"><span class="comment-author-link">Gian Balsamo</span> su <a href="https://www.nazioneindiana.com/2020/06/05/a-ferro-e-fuoco-appunti-da-palo-alto/#comment-294922">A ferro e fuoco? (appunti da Palo Alto)</a></li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.nazioneindiana.com/2020/06/11/nausicaaecologia/">Il corpo tra i due mondi: l’ecologia pacifista nella Nausicaä di Miyazaki</a>
											<span class="post-date">11 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/06/10/aneddoto-kairotico-giugno-2020/">Un noi della specie che non smette di scivolare</a>
											<span class="post-date">10 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/06/09/giordano-bruno/">Giordano Bruno, o la &#8220;nova filosofia&#8221;</a>
											<span class="post-date">9 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/06/09/le-anime-dei-ragazzi-a-napoli-2-un-colloquio-con-giulia-sagliocco/">Le anime dei ragazzi a Napoli #2: un colloquio con Giulia Sagliocco</a>
											<span class="post-date">9 Giugno 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/06/08/il-privilegio-della-pelle-bianca/">Il privilegio della pelle bianca</a>
											<span class="post-date">8 Giugno 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa&nbsp;&nbsp;(750)</option>
	<option class="level-0" value="3">allarmi&nbsp;&nbsp;(903)</option>
	<option class="level-0" value="19071">altorilievo&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12195">annotazioni&nbsp;&nbsp;(290)</option>
	<option class="level-0" value="18472">archivio&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="4">carte&nbsp;&nbsp;(3.913)</option>
	<option class="level-0" value="225">cinema&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="5">diari&nbsp;&nbsp;(1.659)</option>
	<option class="level-0" value="7">dispatrio&nbsp;&nbsp;(683)</option>
	<option class="level-0" value="12301">giochi&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="8">incisioni&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="1">indiani&nbsp;&nbsp;(2.020)</option>
	<option class="level-0" value="4336">inediti&nbsp;&nbsp;(1.787)</option>
	<option class="level-0" value="19621">mailing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">mosse&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="462">Moysikh!&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="473">teatro&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="16">Tecnologie&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="13">Territorio&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="6">vasicomunicanti&nbsp;&nbsp;(1.648)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">28-29 ottobre festa di Nazione Indiana 2017 a Fano</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/10/07/rete-storie-festa-nazione-indiana-2017/"><img src="https://www.nazioneindiana.com/wp-content/2017/10/fano-widget-156px.png" alt="una rete di storie festa di Nazione Indiana 2017 a Fano 28-29 ottobre mediateca Montanari " /></a></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Crowdfunding con il nuovo ebook di Nazione Indiana</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/cover25passi-156px.jpg" alt="ebook: 25 passi in file indiani" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">World Wide Wars</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2017/09/06/world-wide-wars/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/logo-bz-vert-156-1.png" alt="Bolzano, 8-9 settembre" /></a><br />
conflitti e narrazione</p>
<p>Bolzano, 8-9 settembre<br />
Convegno letterario  Literaturtagung</p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">libriNI</h3>			<div class="textwidget"><p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-cover-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
<p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-back-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Una coedizione Nazione Indiana &#8211; Quinta di Copertina</h3>			<div class="textwidget"><a href="http://www.quintadicopertina.com/index.php?option=com_content&view=article&id=347:poesie-elettroniche&catid=44:polistorie&Itemid=63"><img src="https://www.nazioneindiana.com/wp-content/2017/01/cover-poesielettroniche-156px.png" alt="Fabrizio Venerandi Poesie Elettroniche una codizione Nazione Indiana" /></a></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Articoli archiviati</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Articoli archiviati</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.nazioneindiana.com/2020/06/'> giugno 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/05/'> maggio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/04/'> aprile 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/02/'> febbraio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/01/'> gennaio 2020 </option>
	<option value='https://www.nazioneindiana.com/2019/12/'> dicembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/11/'> novembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/10/'> ottobre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/09/'> settembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/07/'> luglio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/06/'> giugno 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/05/'> maggio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/04/'> aprile 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/02/'> febbraio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/01/'> gennaio 2019 </option>
	<option value='https://www.nazioneindiana.com/2018/12/'> dicembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/11/'> novembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/10/'> ottobre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/09/'> settembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/08/'> agosto 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/07/'> luglio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/06/'> giugno 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/05/'> maggio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/04/'> aprile 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/03/'> marzo 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/02/'> febbraio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/01/'> gennaio 2018 </option>
	<option value='https://www.nazioneindiana.com/2017/12/'> dicembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/11/'> novembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/10/'> ottobre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/09/'> settembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/08/'> agosto 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/07/'> luglio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/06/'> giugno 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/05/'> maggio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/04/'> aprile 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/03/'> marzo 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/02/'> febbraio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/01/'> gennaio 2017 </option>
	<option value='https://www.nazioneindiana.com/2016/12/'> dicembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/11/'> novembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/10/'> ottobre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/09/'> settembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/08/'> agosto 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/07/'> luglio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/06/'> giugno 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/05/'> maggio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/04/'> aprile 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/03/'> marzo 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/02/'> febbraio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/01/'> gennaio 2016 </option>
	<option value='https://www.nazioneindiana.com/2015/12/'> dicembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/11/'> novembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/10/'> ottobre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/09/'> settembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/08/'> agosto 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/07/'> luglio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/06/'> giugno 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/05/'> maggio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/04/'> aprile 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/03/'> marzo 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/02/'> febbraio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/01/'> gennaio 2015 </option>
	<option value='https://www.nazioneindiana.com/2014/12/'> dicembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/11/'> novembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/10/'> ottobre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/09/'> settembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/08/'> agosto 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/07/'> luglio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/06/'> giugno 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/05/'> maggio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/04/'> aprile 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/03/'> marzo 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/02/'> febbraio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/01/'> gennaio 2014 </option>
	<option value='https://www.nazioneindiana.com/2013/12/'> dicembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/11/'> novembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/10/'> ottobre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/09/'> settembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/08/'> agosto 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/07/'> luglio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/06/'> giugno 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/05/'> maggio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/04/'> aprile 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/03/'> marzo 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/02/'> febbraio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/01/'> gennaio 2013 </option>
	<option value='https://www.nazioneindiana.com/2012/12/'> dicembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/11/'> novembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/10/'> ottobre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/09/'> settembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/08/'> agosto 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/07/'> luglio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/06/'> giugno 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/05/'> maggio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/04/'> aprile 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/03/'> marzo 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/02/'> febbraio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/01/'> gennaio 2012 </option>
	<option value='https://www.nazioneindiana.com/2011/12/'> dicembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/11/'> novembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/10/'> ottobre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/09/'> settembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/08/'> agosto 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/07/'> luglio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/06/'> giugno 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/05/'> maggio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/04/'> aprile 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/03/'> marzo 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/02/'> febbraio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/01/'> gennaio 2011 </option>
	<option value='https://www.nazioneindiana.com/2010/12/'> dicembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/11/'> novembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/10/'> ottobre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/09/'> settembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/08/'> agosto 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/07/'> luglio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/06/'> giugno 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/05/'> maggio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/04/'> aprile 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/03/'> marzo 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/02/'> febbraio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/01/'> gennaio 2010 </option>
	<option value='https://www.nazioneindiana.com/2009/12/'> dicembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/11/'> novembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/10/'> ottobre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/09/'> settembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/08/'> agosto 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/07/'> luglio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/06/'> giugno 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/05/'> maggio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/04/'> aprile 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/03/'> marzo 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/02/'> febbraio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/01/'> gennaio 2009 </option>
	<option value='https://www.nazioneindiana.com/2008/12/'> dicembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/11/'> novembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/10/'> ottobre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/09/'> settembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/08/'> agosto 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/07/'> luglio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/06/'> giugno 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/05/'> maggio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/04/'> aprile 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/03/'> marzo 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/02/'> febbraio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/01/'> gennaio 2008 </option>
	<option value='https://www.nazioneindiana.com/2007/12/'> dicembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/11/'> novembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/10/'> ottobre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/09/'> settembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/08/'> agosto 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/07/'> luglio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/06/'> giugno 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/05/'> maggio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/04/'> aprile 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/03/'> marzo 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/02/'> febbraio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/01/'> gennaio 2007 </option>
	<option value='https://www.nazioneindiana.com/2006/12/'> dicembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/11/'> novembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/10/'> ottobre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/09/'> settembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/08/'> agosto 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/07/'> luglio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/06/'> giugno 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/05/'> maggio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/04/'> aprile 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/03/'> marzo 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/02/'> febbraio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/01/'> gennaio 2006 </option>
	<option value='https://www.nazioneindiana.com/2005/12/'> dicembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/11/'> novembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/10/'> ottobre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/09/'> settembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/08/'> agosto 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/07/'> luglio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/06/'> giugno 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/05/'> maggio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/04/'> aprile 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/03/'> marzo 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/02/'> febbraio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/01/'> gennaio 2005 </option>
	<option value='https://www.nazioneindiana.com/2004/12/'> dicembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/11/'> novembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/10/'> ottobre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/09/'> settembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/08/'> agosto 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/07/'> luglio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/06/'> giugno 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/05/'> maggio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/04/'> aprile 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/03/'> marzo 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/02/'> febbraio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/01/'> gennaio 2004 </option>
	<option value='https://www.nazioneindiana.com/2003/12/'> dicembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/11/'> novembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/10/'> ottobre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/09/'> settembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/08/'> agosto 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/07/'> luglio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/06/'> giugno 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/05/'> maggio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/04/'> aprile 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/03/'> marzo 2003 </option>

		</select>
		</aside><aside id="wdg_specialrecentposts-4" class="widget widget_specialrecentposts"><!-- BOF Special Recent Posts PRO ver2.4.3 --><div class="srp-widget-container"><h3 class="widget-title"><a class="srp-widget-title-link" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d'asilo</a></h3><div id="srp-singlepost-1" class="srp-widget-singlepost a-gamba-tesa incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2019/02/24/torturarli-casa-sto-samed/" title="Torturarli a casa loro? Io sto con Samed">Torturarli a casa loro? Io sto con Samed</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-2" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2018/02/08/linsicurezza-del-lavoro-le-passioni-tristi-contributo-riflessione-antifascista/" title="L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista">L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-3" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2017/08/26/tutto-cio-che-e-reale-e-razionale/" title="Tutto ci&ograve; che &egrave; reale &egrave; razionale?">Tutto ci&ograve; che &egrave; reale &egrave; razionale?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-4" class="srp-widget-singlepost allarmi inediti territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/10/04/esplorazioni-wadi-roja/" title="Esplorazioni a Wadi Roja">Esplorazioni a Wadi Roja</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-5" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/07/06/cosa-stiamo-aspettando/" title="Diritto d&#8217;asilo: cosa stiamo aspettando ?">Diritto d'asilo: cosa stiamo aspettando ?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-6" class="srp-widget-singlepost territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/16/mescolarsi/" title="mescolarsi">mescolarsi</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-7" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/04/sulla-vergogna-della-propria-disumanita-e-sulla-speranza-della-propria-umanita/" title="Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;">Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-8" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/05/25/fermiamo-la-strage-subito-leuropa-nasce-o-muore-nel-mediterraneo/" title="Fermiamo la strage subito! L&#8217;Europa nasce o muore nel Mediterraneo">Fermiamo la strage subito! L'Europa nasce o muore nel Mediterraneo</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-9" class="srp-widget-singlepost allarmi incisioni vasicomunicanti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/24/ius-migrandi-vs-mos-maiorum/" title="Mos Maiorum: connotazioni ideologiche di un&#8217;operazione di polizia">Mos Maiorum: connotazioni ideologiche di un'operazione di polizia</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-10" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/20/profugo-richiedente-asilo-diniegato-clandestino-sequenze-dellidentita-migrante/" title="Profugo / richiedente asilo / diniegato / clandestino: sequenze dell&#8217;identit&agrave; migrante">Profugo / richiedente asilo / diniegato / clandestino: sequenze dell'identit&agrave; migrante</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO ver2.4.3 --></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorie</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa</option>
	<option class="level-0" value="3">allarmi</option>
	<option class="level-0" value="19071">altorilievo</option>
	<option class="level-0" value="12195">annotazioni</option>
	<option class="level-0" value="18472">archivio</option>
	<option class="level-0" value="4">carte</option>
	<option class="level-0" value="225">cinema</option>
	<option class="level-0" value="5">diari</option>
	<option class="level-0" value="7">dispatrio</option>
	<option class="level-0" value="12301">giochi</option>
	<option class="level-0" value="8">incisioni</option>
	<option class="level-0" value="1">indiani</option>
	<option class="level-0" value="4336">inediti</option>
	<option class="level-0" value="19621">mailing</option>
	<option class="level-0" value="2">mosse</option>
	<option class="level-0" value="462">Moysikh!</option>
	<option class="level-0" value="473">teatro</option>
	<option class="level-0" value="16">Tecnologie</option>
	<option class="level-0" value="13">Territorio</option>
	<option class="level-0" value="6">vasicomunicanti</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #secondary.widget-area -->

			</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="nav_menu-3" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-74319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74319"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-74320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74320"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a></li>
<li id="menu-item-74316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74316"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-74317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74317"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a></li>
</ul></div></aside><aside id="nav_menu-4" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">ebook</h3><div class="menu-ebook-footer2-container"><ul id="menu-ebook-footer2" class="menu"><li id="menu-item-74323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74323"><a href="https://www.nazioneindiana.com/2017/01/16/poesie-elettroniche/">Poesie elettroniche</a></li>
<li id="menu-item-74324" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74324"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/">De crowdfunding &#8220;25 passi in file indiani&#8221;</a></li>
<li id="menu-item-74322" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74322"><a href="https://www.nazioneindiana.com/2015/05/08/scritti-dopo-gli-attentati-di-parigi-un-e-book-di-nazione-indiana/">Scritti dopo gli attentati di Parigi – un e-book di Nazione Indiana</a></li>
<li id="menu-item-74321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74321"><a href="https://www.nazioneindiana.com/2012/06/01/gli-ebook-di-nazione-indiana-la-responsabilita-dellautore/">gli EBOOK di Nazione Indiana: La responsabilità dell&#8217;autore</a></li>
</ul></div></aside><aside id="meta-6" class="footer-widget c4 widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://www.nazioneindiana.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.nazioneindiana.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.nazioneindiana.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Nazione Indiana - un progetto dell&#039;<a href="https://www.nazioneindiana.com/chi-siamo/">Associazione Culturale Mauta</a></span>
				<span class="fr">The Magazine Premium Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!-- Powered by WPtouch: 4.3.37 --><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.mauta.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="//matomo.mauta.org/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nazioneindiana.com\/2020\/06\/11\/nausicaaecologia\/":84705};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202024'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: nazioneindiana.com @ 2020-06-11 10:14:28 by W3 Total Cache
-->