<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.nazioneindiana.com/xmlrpc.php">
	<style type="text/css" media="screen">

/*
| ----------------------------------------
| General Section
| ----------------------------------------
*/

| - ATTENTION IE users: The following rules are only compatible with IE8+
| - Please consider to specify custom CSS rules to support previous IE versions.
| - In order to mantain a minimum compatibnility with IE7, a special CSS file is stored at special-recent-posts/css/css-ie7-fix.css.
| - Feel free to modify this file which is loaded by a conditional statement in the HTML header of the rendered webpage.

/* The Recent Posts Container. */
div.srp-widget-container {
	display : table;
	clear   : both;
}

/* Fixing the outline on every link within the SRP container. */
div.srp-widget-container a{
	outline: none;
}

/* The Widget Title. */
div.srp-widget-container h3.widget-title{
	display       : block;
	margin-bottom : 10px;
}

// The widget title link
a.srp-widget-title-link {}

/* Single post entry box. */
div.srp-widget-singlepost {
	padding       : 0px 0px 10px 0px;
	margin        : 0px 0px 10px 0px;
	border-bottom : 1px solid #CCCCCC;
	clear         : both;
}

/* The single row container and */
div.srp-single-row {
	display        : table-cell !important;
	vertical-align : top !important;
	margin         : 0px 0px 0px 0px !important;
	padding        : 0px 10px 0px 0px !important;
	border         : none !important;
}

/* The single column container */
div.srp-widget-row {
	clear   : both;
	display : block;
	margin  : 0px 0px 10px 0px;
	padding : 0px 0px 10px 0px;
}

/* The multi-column class on each post entry */
div.srp-multi-column {
	display        : table-cell;
	vertical-align : top;
}

/*
| ----------------------------------------
| Thumbnail Section
| ----------------------------------------
*/

/* The thumbnail box. */
div.srp-thumbnail-box {
	display        : table-cell;
	vertical-align : top;
	padding-right  : 10px;
}

/* The thumbnail link. */
a.srp-widget-thmblink {display: block;}

/* The thumbnail image. */
img.srp-widget-thmb {
	max-width: none;
}

/*
| ----------------------------------------
| Content Section
| ----------------------------------------
*/

/* The content box. */
div.srp-content-box {
	display        : table-cell;
	vertical-align : top;
}

/* The single post title. */
h4.srp-post-title {
	display: block;
}

/* The single post title link. */
a.srp-post-title-link {}

/* The post excerpt. */
p.srp-widget-excerpt {
	margin: 0px;
}

/* The linked Excerpt */
a.srp-linked-excerpt {}

/* The stringbreak. */
span.srp-widget-stringbreak {}

/* The stringbreak link. */
a.srp-widget-stringbreak-link {}

/* The stringbreak link image. */
a.srp-widget-stringbreak-link-image {}

/* The post date box. */
p.srp-widget-date {
	margin: 0px;
}

/* The post author box. */
p.srp-widget-author {
	margin: 0px;
}

/* The post category box. */
p.srp-widget-category {
	margin: 0px;
}

/* The tags box */
p.srp-widget-tags {
	margin: 0px;
}</style><!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><title>I Pellicani &#8211; Nazione Indiana</title>
<link rel='dns-prefetch' href='//www.nazioneindiana.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed" href="https://www.nazioneindiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed dei commenti" href="https://www.nazioneindiana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; I Pellicani Feed dei commenti" href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nazioneindiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.nazioneindiana.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Quattrocento%7CLato%3A300&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/js/srp-front-init.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://www.nazioneindiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nazioneindiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nazioneindiana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I reduci' href='https://www.nazioneindiana.com/2020/11/15/i-reduci/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/" />
<link rel='shortlink' href='https://www.nazioneindiana.com/?p=86839' />
<link rel="alternate" type="application/json+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F11%2F16%2Fi-pellicani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F11%2F16%2Fi-pellicani%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>
body { color: #444444; font-family: Georgia, serif; font-weight: normal; font-size: 16px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Lato, serif; font-weight: normal; }
#site-title a,#site-description{  }
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Lato;  font-weight: 300; font-size: 18px; }
#site-navigation, #site-sub-navigation { font-family: PT Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #c70808; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #c70808; }
#site-navigation li a { color: #ffffff; }
#site-navigation li a:hover { color: #ffffff; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #e51e00; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #ffffff; }
.entry-title, .entry-title a { font-family: Arial, sans-serif; font-weight: normal; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 14px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 13px; }
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="I Pellicani" />
<meta property="og:url" content="https://www.nazioneindiana.com/2020/11/16/i-pellicani/" />
<meta property="og:description" content="di Giorgio Mascitelli I Pellicani. Cronaca di un’emancipazione di Sergio La Chiusa, ed. Miraggi, Torino, 2020 Un uomo penetra in un palazzo fatiscente della periferia urbana perché spera di trovarv…" />
<meta property="article:published_time" content="2020-11-16T06:00:39+00:00" />
<meta property="article:modified_time" content="2020-11-15T14:24:02+00:00" />
<meta property="og:site_name" content="Nazione Indiana" />
<meta property="og:image" content="https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-213x300.jpg" />
<meta property="og:image:width" content="213" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@nazioneindiana" />
<meta name="twitter:text:title" content="I Pellicani" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@nazioneindiana" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,51,51,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.widget-title, .header-widget-title {
	font-size: 1em;}
#footer { background:#c70808;}
body {
text-align:justify;
}		</style>
	</head>

<body class="post-template-default single single-post postid-86839 single-format-standard">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div id="title-wrapper">
						<div id="site-title"><a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home">Nazione Indiana</a></div>
											</div>
				</div>
									<a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home"><img id="header-img" src="https://www.nazioneindiana.com/wp-content/2018/04/e95d73dd_smush_wp-content_2011_12_3sovrapposizioni-1.gif" width="960" height="131" alt="Nazione Indiana" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<div class="screen-reader-text">Main menu</div>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-navigazione-principale-orizzontale-container"><ul id="menu-navigazione-principale-orizzontale" class="menu"><li id="menu-item-43553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43553"><a href="https://www.nazioneindiana.com">Home</a>
<li id="menu-item-41044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-41044"><a title="contatti e responsabilità" href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-73678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73678"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
	<li id="menu-item-74313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74313"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a>
	<li id="menu-item-74306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74306"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a>
	<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54501"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a>
</ul>

<li id="menu-item-46985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46985"><a title="una inchiesta sull&#8217;immigrazione" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d&#8217;asilo</a>
<li id="menu-item-73679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-73679"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">Murene</a>
<ul class="sub-menu">
	<li id="menu-item-41052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41052"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">la collana</a>
	<li id="menu-item-41051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41051"><a href="https://www.nazioneindiana.com/2010/05/28/murene-il-primo-volume/">il primo volume Stephen Rodefer</a>
	<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://www.nazioneindiana.com/2010/11/29/murene-il-secondo-volume-ingo-schulze-langelo-le-arance-e-il-polipo/">il secondo volume Ingo Schulze</a>
	<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://www.nazioneindiana.com/2011/10/18/la-terza-murena-torga/">il terzo volume Miguel Torga</a>
</ul>

<li id="menu-item-54025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54025"><a href="https://www.nazioneindiana.com/tag/gli-ebook-di-nazione-indiana/">Ebook</a>
<li id="menu-item-47023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47023"><a title="iscriviti e leggici" href="https://www.nazioneindiana.com/newsletter/">Newsletter</a>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="https://www.nazioneindiana.com/feed/">Feed RSS</a>
<li id="menu-item-81120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81120"><a href="https://www.nazioneindiana.com/fai-una-donazione/">Fai una donazione</a>
</ul></div>
													</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-86839" class="post-86839 post type-post status-publish format-standard hentry category-carte tag-giorgio-mascitelli tag-i-pellicani tag-premio-calvino-2019 tag-sergio-la-chiusa">
	    <header>
		<h3 class="post-category"><i class="fa fa-file"></i><a href="https://www.nazioneindiana.com/categorie/carte/" rel="category tag">carte</a></h3>
		<h1 class="entry-title">I Pellicani</h1>
		<h2 class="entry-meta">
		by <span class="vcard author"><span class="fn"><a href="https://www.nazioneindiana.com/author/giorgio-mascitelli/" title="Posts by Giorgio Mascitelli" rel="author">Giorgio Mascitelli</a></span></span>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2020-11-16">16 Novembre 2020</time>&nbsp;&bull;&nbsp;<a href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/#respond">0 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <p><strong>di Giorgio Mascitelli</strong></p>
<p><img class="alignnone size-medium wp-image-86840" src="https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-213x300.jpg" alt="" width="213" height="300" srcset="https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-213x300.jpg 213w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-768x1081.jpg 768w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-728x1024.jpg 728w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-250x352.jpg 250w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-200x281.jpg 200w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3-160x225.jpg 160w, https://www.nazioneindiana.com/wp-content/2020/10/i-Pellicani-cover3.jpg 1000w" sizes="(max-width: 213px) 100vw, 213px" /></p>
<p><em>I Pellicani. Cronaca di un’emancipazione</em> di Sergio La Chiusa, ed. Miraggi, Torino, 2020</p>
<p>Un uomo penetra in un palazzo fatiscente della periferia urbana perché spera di trovarvi ospitalità per la notte. Non si tratta di una scelta a caso perché nel palazzo dovrebbe abitare ancora il padre, con il quale si è lasciato vent’anni prima ( vent’anni il tempo canonico di ogni ritorno a casa) in modo piuttosto burrascoso per via di un suo prelievo forzoso dal comodino in cui il genitore era solito tenere il denaro contante. Vent’anni sono tanti, ma il nome sulla targhetta dell’appartamento, Pellicani, corrisponde. La sorpresa è che l’abitante, un vecchio paralitico, non pare assomigliare in nulla al padre, salvo nel naso.</p>
<p>Il giovane Pellicani non si perde d’animo, sebbene incerto se si tratti del caro parente o di un abusivo, decide di trattenersi più del previsto e intraprendere una drastica azione rieducativa in armonia con i valori individualistici della nostra società per far recuperare all’anziano disabile la propria indipendenza, o forse sarebbe più corretto dire per permettergli di conseguire la propria emancipazione.</p>
<p>Così prende avvio il romanzo <em>I Pellicani</em> di Sergio La Chiusa, finalista del premio Calvino 2019 e insignito della menzione speciale Treccani per la lingua, a proposito del quale va innanzi tutto notato che siamo di fronte a un’opera già matura, nonostante segni l’esordio dell’autore nel campo della narrativa. Romanzo picaresco sur place, per così dire,  sembra voler rappresentare l’assurdità esistenziale di certe derive sociali ed etiche del nostro tempo in una situazione claustrofobica di un appartamento di un abitante solo, dotato di badante a mezzo servizio e di un figliol prodigo che si considera trattenuto lì dalla sua alta missione educativa. Se il protagonista e io narrante Pellicani junior appare erede dei picari nella sua disperata arte di arrangiarsi, nella sua tendenza autoaffabulatoria, e autoassolutoria, ha chiaramente dietro di sé i barboni beckettiani, specie quelli della trilogia o delle novelle. Del resto l’abbigliamento, un completo grigio topo e una valigetta 24 ore, che il protagonista sciorina con un certo compiacimento pare essere l’equivalente impiegatizio, nonostante le pretese manageriali, e più moderno della bombetta e del bastone da passeggio di un grande erede novecentesco dei picari ossia Charlot. In quest’ultimo, tuttavia, l’abbigliamento è funzionale a un’attitudine malinconica e dolce da clown bianco, qui l’ormai fatiscente vestiario rimanda a un Augusto che ha interiorizzato l’aggressività e la cialtroneria della società.</p>
<p>Così il programma didattico del giovane Pellicani, che al lettore potrà apparire una feroce forma di taglieggiamento del povero vecchio, è giustificato con una critica di ogni forma di assistenzialismo che tenderebbe, come spiegano gli specialisti del settore, a sviluppare pigrizia e inerzia nel soggetto. Ecco infatti come viene presentata dallo stesso interessato la sua missione in un passaggio che è un buon campione dell’intero testo: “Avevo capito che l’immobilità di Pellicani era un problema che non andava sottovalutato. Per sottrarsi seriamente all’assistenza era necessario mettersi in piedi, muoversi per proprio conto. La teoria e la provocazione intellettuale però da sole non potevano nulla, senza la prassi e l’esempio anche la  dottrina più nobile diventa lettera morta, vanità per intellettuali rancorosi. Basta parole al vento! Basta vane dichiarazioni d’intenti! Prassi! Azione! Fu allora che escogitai esperimenti per mobilitare il paralitico. Decisi di agire in modo sottile, procedere per piccoli passi,  introdurre minimi cambiamenti nelle abitudine quotidiane del vecchio. La donna di servizio, per esempio, lasciava un biberon pieno d’acqua sul comodino, a portata di mano. Lo notava sempre con un certo disappunto. Troppe comodità” ( pp. 84-85). Ineffetti il giovane Pellicani per stimolare all’azione il vecchio decide di svuotare il contenuto del biberon per costringerlo a muoversi fino alla cucina. E’ importante notare che sul linguaggio riposa il significato recondito dell’azione: qui viene adoperata una lingua infarcita di slogan e stereotipi mediatici main stream e del linguaggio politico e ideologico attuale, queste parole, come quelle successive in cui lo svuotamento del biberon viene ulteriormente giustificato con motivazioni umanitarie relative ai rischi per la salute derivanti dall’immobilità naturalmente evidenziano l’intima ipocrisia del personaggio e sul piano retorico si segnalano come una forma di eufemismo. Ora l’eufemismo è la principale strategia utilizzata nel discorso pubblico  per presentare misure impopolari e ingiuste, dunque l’ipocrisia sociale è introdotta linguisticamente nel rapporto tra i due personaggi tramite il fatto che il protagonista mutua nel suo linguaggio le convenzioni e i modelli argomentativi del discorso ufficiale. Il discorso neoliberista, come ricordava Sloterdijk in un suo celebre libro, esorta a cambiare la propria vita ossia a migliorare le prestazioni ed ecco che Pellicani junior fa propri gli obiettivi della società, sentendosi autorizzato dal suo abbigliamento, suppongo, a imporre picarescamente l’onere del cambiamento della propria vita a un vecchio indifeso, i cui beni casualmente sono appetibili per lui. Per la verità  la necessità di giustificare i vari passaggi del suo progetto educativo gli fanno talvolta anche riprendere un linguaggio più critico dei valori sociali dominanti, ma sempre con una costruzione linguistica che ha al centro l’eufemismo.</p>
<p>Non deve sorprendere che sia così perché la vitalità del personaggio  risiede proprio nella sua natura picaresca di autore di espedienti per procacciarsi da vivere e che ha pertanto iscritto nel proprio DNA, e nella propria disperata cialtroneria, il ‘Franza o Spagna purché se magna’ adatto a quest’epoca. Proprio da ciò però risulta evocata potentemente la povertà morale e umana, di cui quella economica è nel contempo causa e conseguenza, della società attuale. L’appartamento dei Pellicani si trova in un palazzo fatiscente situato in un quartiere in cui la “ modernità era arrivata (…) con la sua smania di rinnovamento, e invece del noioso complesso residenziale costruito il secolo scorso c’era ora un’aperta area sterrata che lasciava molte più opportunità all’immaginazione e allo spirito imprenditoriale: mucchi di macerie, tubi, lamiere, piloni in calcestruzzo da cui spuntavano tondini di ferro..” ( p.6), così queste macerie rappresentante entusiasticamente dall’io narrante costituiscono un correlativo concreto del paesaggio morale e umano che si incontra nel libro. L’appartamento non è serrato ermeticamente nei confronti della realtà esterna, ma come una sorta di Minitalia o di Minioccidente la riproduce e il senso di claustrofobia che ne deriva è uno spiffero che viene da fuori.</p>
<p>In definitiva ci troviamo di fronte a un romanzo che  riconcilia il lettore con il piacere della lettura perché racconta i casi degli uomini e il mondo che sta attorno a loro con grande libertà dai cliché editoriali e mediatici dominanti e con  modi che sono specifici del linguaggio letterario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-86839" class="share-facebook sd-button share-icon" href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-86839" class="share-twitter sd-button share-icon" href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=I%20Pellicani https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F11%2F16%2Fi-pellicani%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<p class="tags"><i class="fa fa-tags"></i> Tags:<a href="https://www.nazioneindiana.com/tag/giorgio-mascitelli/" rel="tag">Giorgio Mascitelli</a> <a href="https://www.nazioneindiana.com/tag/i-pellicani/" rel="tag">I Pellicani</a> <a href="https://www.nazioneindiana.com/tag/premio-calvino-2019/" rel="tag">premio Calvino 2019</a> <a href="https://www.nazioneindiana.com/tag/sergio-la-chiusa/" rel="tag">Sergio La Chiusa</a></p>	</footer><!-- .entry -->
		</article><!-- #post-86839 -->
			<nav id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="https://www.nazioneindiana.com/2020/11/15/i-reduci/" rel="prev">&larr; I reduci</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/16/i-pellicani/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nazioneindiana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='86839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f7fa04328" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-10" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">*P* A* N* D* È* M* I *A*</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png"><img class="aligncenter size-full wp-image-83928" src="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png" alt="" width="220" height="68" /></a></p>
<p align="center">⇨ <a href="https://www.nazioneindiana.com/tag/pandemia/" target="_blank" rel="noopener"><strong><big>tag &#8220;pandemia&#8221;</big></strong></a></p>
<p>⇨ <a href="https://www.nazioneindiana.com/2020/02/26/internauti-day-one/" target="_blank" rel="noopener"><strong>Internauti- day one</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/02/28/internauti-day-two-day-three/" target="_blank" rel="noopener"><strong>Internauti – day two, day three</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/02/internauti-day-four-day-five-day-six/" target="_blank" rel="noopener"><strong>Internauti &#8211; day four day five day six (the end?)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/27/riprendiamoci-il-futuro-un-appello/" target="_blank" rel="noopener"><strong>RIPRENDIAMOCI IL FUTURO (un appello)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>La catastrofe in minore o dello spaesamento: vivere il Covid-19 a Parigi</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>Attendiamo il dopoguerra</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/30/taccuino-di-una-quarantena/" target="_blank" rel="noopener"><strong>Taccuino di una quarantena</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/16/a-unamica-lettera-da-shanghai-1/" target="_blank" rel="noopener"><strong>A un’amica (lettera da Shanghai) # 1</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>A un’amica (lettera da S</strong></a><a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>hanghai) # 2</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/02/come-stai-la-cura-ai-tempi-del-coronavirus/" target="_blank" rel="noopener"><strong>Come stai? La cura ai tempi del coronavirus</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/03/a-reazioni-angelo-vannini/" target="_blank" rel="noopener"><strong>Pandemia: Angelo Vannini</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/04/e-fu-sera-e-fu-mattina/" target="_blank" rel="noopener"><strong>E fu sera e fu mattina</strong></a><br />
⇨ <strong><a href="https://www.nazioneindiana.com/2020/04/05/litalia-in-una-stanza/" target="_blank" rel="noopener">Shelter in place (l’Italia in una stanza)</a></strong><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/06/vivere-e-scrivere-ai-tempi-del-covid-19/" target="_blank" rel="noopener"><strong>Testimoni involontari del tempo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/08/lalba-del-recluso/" target="_blank" rel="noopener"><strong>L’alba reclusa</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/10/meno-bla-bla-e-piu-fa-fa/" target="_blank" rel="noopener"><strong>Meno bla bla e più fa’ fa’</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/11/covid-19-opinioni-non-richieste/" target="_blank" rel="noopener"><strong>Covid 19 – Opinioni non richieste</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/12/barlocco-di-andrea-balietti/" target="_blank" rel="noopener"><strong>Il rumore della fabbrica</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/14/a-lezione-di-pandemia-vi-e-una-socialita-non-capitalistica-nel-cuore-del-capitalismo/" target="_blank" rel="noopener"><strong>A lezione di pandemia: vi è una socialità non capitalistica nel cuore del capitalismo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/20/pandemia-esperienze-di-sostegno-reciproco-a-barcellona/" target="_blank" rel="noopener"><strong>Pandemia: esperienze di sostegno reciproco a Barcellona</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/21/storia-di-un-pacco/" target="_blank" rel="noopener"><strong>Storia di un pacco (Dipartire ai tempi del confino)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/26/le-convivenze-elementari/" target="_blank" rel="noopener"><strong>Le convivenze elementari</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/26/pandemia-nicola-vacca/" target="_blank" rel="noopener"><strong>Pandemia: Nicola Vacca</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/27/pandemia-top-ten/" target="_blank" rel="noopener"><strong>Pandemia: top ten</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/30/intervista-ercolani/" target="_blank" rel="noopener"><strong>Pandemia e sacralità</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/30/taccuino-di-una-quarantena-2/" target="_blank" rel="noopener"><strong>Taccuino di una quarantena (2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/10/la-moneta-vivente-una-proposta-senza-troppa-modestia/" target="_blank" rel="noopener"><strong>La Moneta Vivente, una proposta senza troppa modestia</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/11/pandemia-gli-stati-del-teatro/" target="_blank" rel="noopener"><strong>Pandemia: lo Stato dell’Arte</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/13/la-mia-segregazione/" target="_blank" rel="noopener"><strong>La mia segregazione (nuovi autismi # 33)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/16/pandemia-lo-stato-dellarte/" target="_blank" rel="noopener"><strong>Pandemia: lo stato dell’arte</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/21/diari-di-maggio-1-2/" target="_blank" rel="noopener"><strong>Diari di maggio. Prescrizioni sanitarie e mutazioni del corpo (1/2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/28/diari-di-maggio-2-2/" target="_blank" rel="noopener"><strong>Diari di maggio. Prescrizioni sanitarie e mutazioni del corpo (2/2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/" target="_blank" rel="noopener"><strong>Uscire di casa, entrare in città (1 di 2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/01/uscire-di-casa-entrare-in-citta-2-di-2/" target="_blank" rel="noopener"><strong>Uscire di casa, entrare in città (2 di 2)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/02/questioni-di-sfondo-come-ci-inquadriamo-quando-videochiamiamo/" target="_blank" rel="noopener"><strong>Questioni di sfondo. Come ci inquadriamo quando videochiamiamo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/04/diario-sfilacciato-di-una-nuova-immagine-covid-19-cinema-manifesto/" target="_blank" rel="noopener"><strong>Cinema e Pandemia: diario sfilacciato di una nuova immagine</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/06/17/ciao-giulio/" target="_blank" rel="noopener"><strong>Ciao, Giulio</strong></a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Cosa ne dirà la gente?</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2018/10/17/cosa-ne-dira-la-gente-festa-di-nazione-indiana-2018-2/"><img src="https://www.nazioneindiana.com/wp-content/2018/10/duomanda-220.jpg" /></a></p>
</div>
		</aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.nazioneindiana.com' rel='external nofollow' class='url'>mariasole ariot</a></span> su <a href="https://www.nazioneindiana.com/2020/11/13/scrivere-la-natura-note-su-antropologia-del-turchese/#comment-296885">Scrivere la natura. Note su Antropologia del turchese</a></li><li class="recentcomments"><span class="comment-author-link">ANTONELLA DORIA</span> su <a href="https://www.nazioneindiana.com/2020/11/13/scrivere-la-natura-note-su-antropologia-del-turchese/#comment-296884">Scrivere la natura. Note su Antropologia del turchese</a></li><li class="recentcomments"><span class="comment-author-link">Salvatore</span> su <a href="https://www.nazioneindiana.com/2020/11/12/la-stanza-2/#comment-296883">La stanza</a></li><li class="recentcomments"><span class="comment-author-link">Marco Fiodo</span> su <a href="https://www.nazioneindiana.com/2020/11/10/acqueforti-spagnole/#comment-296882">Acqueforti spagnole</a></li><li class="recentcomments"><span class="comment-author-link">Cecilia Beconcini</span> su <a href="https://www.nazioneindiana.com/2020/11/11/22-frammenti-di-testo-e-immagini-per-una-cronaca-casuale/#comment-296879">22 frammenti di testo e immagini per una cronaca casuale</a></li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.nazioneindiana.com/2020/11/16/i-pellicani/">I Pellicani</a>
											<span class="post-date">16 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/11/15/i-reduci/">I reduci</a>
											<span class="post-date">15 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/11/14/laffanno-della-lingua/">L&#8217;affanno della lingua</a>
											<span class="post-date">14 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/11/13/scrivere-la-natura-note-su-antropologia-del-turchese/">Scrivere la natura. Note su Antropologia del turchese</a>
											<span class="post-date">13 Novembre 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/11/12/la-stanza-2/">La stanza</a>
											<span class="post-date">12 Novembre 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa&nbsp;&nbsp;(762)</option>
	<option class="level-0" value="3">allarmi&nbsp;&nbsp;(907)</option>
	<option class="level-0" value="19071">altorilievo&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12195">annotazioni&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="18472">archivio&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="4">carte&nbsp;&nbsp;(3.967)</option>
	<option class="level-0" value="225">cinema&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="5">diari&nbsp;&nbsp;(1.687)</option>
	<option class="level-0" value="7">dispatrio&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="12301">giochi&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="8">incisioni&nbsp;&nbsp;(526)</option>
	<option class="level-0" value="1">indiani&nbsp;&nbsp;(2.044)</option>
	<option class="level-0" value="4336">inediti&nbsp;&nbsp;(1.838)</option>
	<option class="level-0" value="19621">mailing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">mosse&nbsp;&nbsp;(779)</option>
	<option class="level-0" value="462">Moysikh!&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="473">teatro&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="16">Tecnologie&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="13">Territorio&nbsp;&nbsp;(590)</option>
	<option class="level-0" value="6">vasicomunicanti&nbsp;&nbsp;(1.654)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">28-29 ottobre festa di Nazione Indiana 2017 a Fano</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/10/07/rete-storie-festa-nazione-indiana-2017/"><img src="https://www.nazioneindiana.com/wp-content/2017/10/fano-widget-156px.png" alt="una rete di storie festa di Nazione Indiana 2017 a Fano 28-29 ottobre mediateca Montanari " /></a></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Crowdfunding con il nuovo ebook di Nazione Indiana</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/cover25passi-156px.jpg" alt="ebook: 25 passi in file indiani" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">World Wide Wars</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2017/09/06/world-wide-wars/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/logo-bz-vert-156-1.png" alt="Bolzano, 8-9 settembre" /></a><br />
conflitti e narrazione</p>
<p>Bolzano, 8-9 settembre<br />
Convegno letterario  Literaturtagung</p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">libriNI</h3>			<div class="textwidget"><p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-cover-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
<p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-back-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Una coedizione Nazione Indiana &#8211; Quinta di Copertina</h3>			<div class="textwidget"><a href="http://www.quintadicopertina.com/index.php?option=com_content&view=article&id=347:poesie-elettroniche&catid=44:polistorie&Itemid=63"><img src="https://www.nazioneindiana.com/wp-content/2017/01/cover-poesielettroniche-156px.png" alt="Fabrizio Venerandi Poesie Elettroniche una codizione Nazione Indiana" /></a></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Articoli archiviati</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Articoli archiviati</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.nazioneindiana.com/2020/11/'> novembre 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/10/'> ottobre 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/09/'> settembre 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/07/'> luglio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/06/'> giugno 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/05/'> maggio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/04/'> aprile 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/02/'> febbraio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/01/'> gennaio 2020 </option>
	<option value='https://www.nazioneindiana.com/2019/12/'> dicembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/11/'> novembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/10/'> ottobre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/09/'> settembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/07/'> luglio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/06/'> giugno 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/05/'> maggio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/04/'> aprile 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/02/'> febbraio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/01/'> gennaio 2019 </option>
	<option value='https://www.nazioneindiana.com/2018/12/'> dicembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/11/'> novembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/10/'> ottobre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/09/'> settembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/08/'> agosto 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/07/'> luglio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/06/'> giugno 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/05/'> maggio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/04/'> aprile 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/03/'> marzo 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/02/'> febbraio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/01/'> gennaio 2018 </option>
	<option value='https://www.nazioneindiana.com/2017/12/'> dicembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/11/'> novembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/10/'> ottobre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/09/'> settembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/08/'> agosto 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/07/'> luglio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/06/'> giugno 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/05/'> maggio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/04/'> aprile 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/03/'> marzo 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/02/'> febbraio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/01/'> gennaio 2017 </option>
	<option value='https://www.nazioneindiana.com/2016/12/'> dicembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/11/'> novembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/10/'> ottobre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/09/'> settembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/08/'> agosto 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/07/'> luglio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/06/'> giugno 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/05/'> maggio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/04/'> aprile 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/03/'> marzo 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/02/'> febbraio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/01/'> gennaio 2016 </option>
	<option value='https://www.nazioneindiana.com/2015/12/'> dicembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/11/'> novembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/10/'> ottobre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/09/'> settembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/08/'> agosto 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/07/'> luglio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/06/'> giugno 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/05/'> maggio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/04/'> aprile 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/03/'> marzo 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/02/'> febbraio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/01/'> gennaio 2015 </option>
	<option value='https://www.nazioneindiana.com/2014/12/'> dicembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/11/'> novembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/10/'> ottobre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/09/'> settembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/08/'> agosto 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/07/'> luglio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/06/'> giugno 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/05/'> maggio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/04/'> aprile 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/03/'> marzo 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/02/'> febbraio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/01/'> gennaio 2014 </option>
	<option value='https://www.nazioneindiana.com/2013/12/'> dicembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/11/'> novembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/10/'> ottobre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/09/'> settembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/08/'> agosto 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/07/'> luglio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/06/'> giugno 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/05/'> maggio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/04/'> aprile 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/03/'> marzo 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/02/'> febbraio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/01/'> gennaio 2013 </option>
	<option value='https://www.nazioneindiana.com/2012/12/'> dicembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/11/'> novembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/10/'> ottobre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/09/'> settembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/08/'> agosto 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/07/'> luglio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/06/'> giugno 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/05/'> maggio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/04/'> aprile 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/03/'> marzo 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/02/'> febbraio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/01/'> gennaio 2012 </option>
	<option value='https://www.nazioneindiana.com/2011/12/'> dicembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/11/'> novembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/10/'> ottobre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/09/'> settembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/08/'> agosto 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/07/'> luglio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/06/'> giugno 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/05/'> maggio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/04/'> aprile 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/03/'> marzo 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/02/'> febbraio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/01/'> gennaio 2011 </option>
	<option value='https://www.nazioneindiana.com/2010/12/'> dicembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/11/'> novembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/10/'> ottobre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/09/'> settembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/08/'> agosto 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/07/'> luglio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/06/'> giugno 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/05/'> maggio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/04/'> aprile 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/03/'> marzo 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/02/'> febbraio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/01/'> gennaio 2010 </option>
	<option value='https://www.nazioneindiana.com/2009/12/'> dicembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/11/'> novembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/10/'> ottobre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/09/'> settembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/08/'> agosto 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/07/'> luglio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/06/'> giugno 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/05/'> maggio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/04/'> aprile 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/03/'> marzo 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/02/'> febbraio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/01/'> gennaio 2009 </option>
	<option value='https://www.nazioneindiana.com/2008/12/'> dicembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/11/'> novembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/10/'> ottobre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/09/'> settembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/08/'> agosto 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/07/'> luglio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/06/'> giugno 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/05/'> maggio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/04/'> aprile 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/03/'> marzo 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/02/'> febbraio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/01/'> gennaio 2008 </option>
	<option value='https://www.nazioneindiana.com/2007/12/'> dicembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/11/'> novembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/10/'> ottobre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/09/'> settembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/08/'> agosto 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/07/'> luglio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/06/'> giugno 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/05/'> maggio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/04/'> aprile 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/03/'> marzo 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/02/'> febbraio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/01/'> gennaio 2007 </option>
	<option value='https://www.nazioneindiana.com/2006/12/'> dicembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/11/'> novembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/10/'> ottobre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/09/'> settembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/08/'> agosto 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/07/'> luglio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/06/'> giugno 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/05/'> maggio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/04/'> aprile 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/03/'> marzo 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/02/'> febbraio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/01/'> gennaio 2006 </option>
	<option value='https://www.nazioneindiana.com/2005/12/'> dicembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/11/'> novembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/10/'> ottobre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/09/'> settembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/08/'> agosto 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/07/'> luglio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/06/'> giugno 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/05/'> maggio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/04/'> aprile 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/03/'> marzo 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/02/'> febbraio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/01/'> gennaio 2005 </option>
	<option value='https://www.nazioneindiana.com/2004/12/'> dicembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/11/'> novembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/10/'> ottobre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/09/'> settembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/08/'> agosto 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/07/'> luglio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/06/'> giugno 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/05/'> maggio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/04/'> aprile 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/03/'> marzo 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/02/'> febbraio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/01/'> gennaio 2004 </option>
	<option value='https://www.nazioneindiana.com/2003/12/'> dicembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/11/'> novembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/10/'> ottobre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/09/'> settembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/08/'> agosto 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/07/'> luglio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/06/'> giugno 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/05/'> maggio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/04/'> aprile 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/03/'> marzo 2003 </option>

		</select>
		</aside><aside id="wdg_specialrecentposts-4" class="widget widget_specialrecentposts"><!-- BOF Special Recent Posts PRO ver2.4.3 --><div class="srp-widget-container"><h3 class="widget-title"><a class="srp-widget-title-link" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d'asilo</a></h3><div id="srp-singlepost-1" class="srp-widget-singlepost a-gamba-tesa incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2019/02/24/torturarli-casa-sto-samed/" title="Torturarli a casa loro? Io sto con Samed">Torturarli a casa loro? Io sto con Samed</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-2" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2018/02/08/linsicurezza-del-lavoro-le-passioni-tristi-contributo-riflessione-antifascista/" title="L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista">L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-3" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2017/08/26/tutto-cio-che-e-reale-e-razionale/" title="Tutto ci&ograve; che &egrave; reale &egrave; razionale?">Tutto ci&ograve; che &egrave; reale &egrave; razionale?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-4" class="srp-widget-singlepost allarmi inediti territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/10/04/esplorazioni-wadi-roja/" title="Esplorazioni a Wadi Roja">Esplorazioni a Wadi Roja</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-5" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/07/06/cosa-stiamo-aspettando/" title="Diritto d&#8217;asilo: cosa stiamo aspettando ?">Diritto d'asilo: cosa stiamo aspettando ?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-6" class="srp-widget-singlepost territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/16/mescolarsi/" title="mescolarsi">mescolarsi</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-7" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/04/sulla-vergogna-della-propria-disumanita-e-sulla-speranza-della-propria-umanita/" title="Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;">Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-8" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/05/25/fermiamo-la-strage-subito-leuropa-nasce-o-muore-nel-mediterraneo/" title="Fermiamo la strage subito! L&#8217;Europa nasce o muore nel Mediterraneo">Fermiamo la strage subito! L'Europa nasce o muore nel Mediterraneo</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-9" class="srp-widget-singlepost allarmi incisioni vasicomunicanti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/24/ius-migrandi-vs-mos-maiorum/" title="Mos Maiorum: connotazioni ideologiche di un&#8217;operazione di polizia">Mos Maiorum: connotazioni ideologiche di un'operazione di polizia</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-10" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/20/profugo-richiedente-asilo-diniegato-clandestino-sequenze-dellidentita-migrante/" title="Profugo / richiedente asilo / diniegato / clandestino: sequenze dell&#8217;identit&agrave; migrante">Profugo / richiedente asilo / diniegato / clandestino: sequenze dell'identit&agrave; migrante</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO ver2.4.3 --></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorie</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa</option>
	<option class="level-0" value="3">allarmi</option>
	<option class="level-0" value="19071">altorilievo</option>
	<option class="level-0" value="12195">annotazioni</option>
	<option class="level-0" value="18472">archivio</option>
	<option class="level-0" value="4">carte</option>
	<option class="level-0" value="225">cinema</option>
	<option class="level-0" value="5">diari</option>
	<option class="level-0" value="7">dispatrio</option>
	<option class="level-0" value="12301">giochi</option>
	<option class="level-0" value="8">incisioni</option>
	<option class="level-0" value="1">indiani</option>
	<option class="level-0" value="4336">inediti</option>
	<option class="level-0" value="19621">mailing</option>
	<option class="level-0" value="2">mosse</option>
	<option class="level-0" value="462">Moysikh!</option>
	<option class="level-0" value="473">teatro</option>
	<option class="level-0" value="16">Tecnologie</option>
	<option class="level-0" value="13">Territorio</option>
	<option class="level-0" value="6">vasicomunicanti</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #secondary.widget-area -->

			</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="nav_menu-3" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-74319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74319"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-74320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74320"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a></li>
<li id="menu-item-74316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74316"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-74317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74317"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a></li>
</ul></div></aside><aside id="nav_menu-4" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">ebook</h3><div class="menu-ebook-footer2-container"><ul id="menu-ebook-footer2" class="menu"><li id="menu-item-74323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74323"><a href="https://www.nazioneindiana.com/2017/01/16/poesie-elettroniche/">Poesie elettroniche</a></li>
<li id="menu-item-74324" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74324"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/">De crowdfunding &#8220;25 passi in file indiani&#8221;</a></li>
<li id="menu-item-74322" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74322"><a href="https://www.nazioneindiana.com/2015/05/08/scritti-dopo-gli-attentati-di-parigi-un-e-book-di-nazione-indiana/">Scritti dopo gli attentati di Parigi – un e-book di Nazione Indiana</a></li>
<li id="menu-item-74321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74321"><a href="https://www.nazioneindiana.com/2012/06/01/gli-ebook-di-nazione-indiana-la-responsabilita-dellautore/">gli EBOOK di Nazione Indiana: La responsabilità dell&#8217;autore</a></li>
</ul></div></aside><aside id="meta-6" class="footer-widget c4 widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://www.nazioneindiana.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.nazioneindiana.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.nazioneindiana.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Nazione Indiana - un progetto dell&#039;<a href="https://www.nazioneindiana.com/chi-siamo/">Associazione Culturale Mauta</a></span>
				<span class="fr">The Magazine Premium Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!-- Powered by WPtouch: 4.3.37 --><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.mauta.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="//matomo.mauta.org/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nazioneindiana.com\/2020\/11\/16\/i-pellicani\/":86839};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: nazioneindiana.com @ 2020-11-16 07:00:51 by W3 Total Cache
-->