<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.nazioneindiana.com/xmlrpc.php">
	<style type="text/css" media="screen">

/*
| ----------------------------------------
| General Section
| ----------------------------------------
*/

| - ATTENTION IE users: The following rules are only compatible with IE8+
| - Please consider to specify custom CSS rules to support previous IE versions.
| - In order to mantain a minimum compatibnility with IE7, a special CSS file is stored at special-recent-posts/css/css-ie7-fix.css.
| - Feel free to modify this file which is loaded by a conditional statement in the HTML header of the rendered webpage.

/* The Recent Posts Container. */
div.srp-widget-container {
	display : table;
	clear   : both;
}

/* Fixing the outline on every link within the SRP container. */
div.srp-widget-container a{
	outline: none;
}

/* The Widget Title. */
div.srp-widget-container h3.widget-title{
	display       : block;
	margin-bottom : 10px;
}

// The widget title link
a.srp-widget-title-link {}

/* Single post entry box. */
div.srp-widget-singlepost {
	padding       : 0px 0px 10px 0px;
	margin        : 0px 0px 10px 0px;
	border-bottom : 1px solid #CCCCCC;
	clear         : both;
}

/* The single row container and */
div.srp-single-row {
	display        : table-cell !important;
	vertical-align : top !important;
	margin         : 0px 0px 0px 0px !important;
	padding        : 0px 10px 0px 0px !important;
	border         : none !important;
}

/* The single column container */
div.srp-widget-row {
	clear   : both;
	display : block;
	margin  : 0px 0px 10px 0px;
	padding : 0px 0px 10px 0px;
}

/* The multi-column class on each post entry */
div.srp-multi-column {
	display        : table-cell;
	vertical-align : top;
}

/*
| ----------------------------------------
| Thumbnail Section
| ----------------------------------------
*/

/* The thumbnail box. */
div.srp-thumbnail-box {
	display        : table-cell;
	vertical-align : top;
	padding-right  : 10px;
}

/* The thumbnail link. */
a.srp-widget-thmblink {display: block;}

/* The thumbnail image. */
img.srp-widget-thmb {
	max-width: none;
}

/*
| ----------------------------------------
| Content Section
| ----------------------------------------
*/

/* The content box. */
div.srp-content-box {
	display        : table-cell;
	vertical-align : top;
}

/* The single post title. */
h4.srp-post-title {
	display: block;
}

/* The single post title link. */
a.srp-post-title-link {}

/* The post excerpt. */
p.srp-widget-excerpt {
	margin: 0px;
}

/* The linked Excerpt */
a.srp-linked-excerpt {}

/* The stringbreak. */
span.srp-widget-stringbreak {}

/* The stringbreak link. */
a.srp-widget-stringbreak-link {}

/* The stringbreak link image. */
a.srp-widget-stringbreak-link-image {}

/* The post date box. */
p.srp-widget-date {
	margin: 0px;
}

/* The post author box. */
p.srp-widget-author {
	margin: 0px;
}

/* The post category box. */
p.srp-widget-category {
	margin: 0px;
}

/* The tags box */
p.srp-widget-tags {
	margin: 0px;
}</style><!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><title>Uscire di casa, entrare in città (1 di 2) &#8211; Nazione Indiana</title>
<link rel='dns-prefetch' href='//www.nazioneindiana.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed" href="https://www.nazioneindiana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Feed dei commenti" href="https://www.nazioneindiana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nazione Indiana &raquo; Uscire di casa, entrare in città (1 di 2) Feed dei commenti" href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nazioneindiana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.nazioneindiana.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Quattrocento%7CLato%3A300&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nazioneindiana.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/special-recent-posts/js/srp-front-init.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://www.nazioneindiana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nazioneindiana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nazioneindiana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inno ps. omerico ad Apollo' href='https://www.nazioneindiana.com/2020/05/25/inno-ps-omerico-ad-apollo/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/" />
<link rel='shortlink' href='https://www.nazioneindiana.com/?p=84825' />
<link rel="alternate" type="application/json+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F05%2F25%2Fuscire-di-casa-entrare-in-citta-1-di-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nazioneindiana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F05%2F25%2Fuscire-di-casa-entrare-in-citta-1-di-2%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>
body { color: #444444; font-family: Georgia, serif; font-weight: normal; font-size: 16px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Lato, serif; font-weight: normal; }
#site-title a,#site-description{  }
#site-title a { font-family: Quattrocento, serif; font-weight: normal; font-size: 48px; }
#site-description { font-family: Lato;  font-weight: 300; font-size: 18px; }
#site-navigation, #site-sub-navigation { font-family: PT Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #c70808; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #c70808; }
#site-navigation li a { color: #ffffff; }
#site-navigation li a:hover { color: #ffffff; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #e51e00; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #ffffff; }
.entry-title, .entry-title a { font-family: Arial, sans-serif; font-weight: normal; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Lato;  font-weight: 300; font-size: 14px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Lato;  font-weight: 300; font-size: 13px; }
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uscire di casa, entrare in città (1 di 2)" />
<meta property="og:url" content="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/" />
<meta property="og:description" content="(Condivido la prima parte di un testo pubblicato ieri su L&#8217;Ordine &#8211; inserto culturale de La Provincia di Como &#8211; ma scritto oltre un mese fa. Certe cose, sopratutto in questa prima…" />
<meta property="article:published_time" content="2020-05-25T12:00:14+00:00" />
<meta property="article:modified_time" content="2020-05-25T12:17:27+00:00" />
<meta property="og:site_name" content="Nazione Indiana" />
<meta property="og:image" content="https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="561" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@nazioneindiana" />
<meta name="twitter:text:title" content="Uscire di casa, entrare in città (1 di 2)" />
<meta name="twitter:image" content="https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nazioneindiana" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,51,51,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.widget-title, .header-widget-title {
	font-size: 1em;}
#footer { background:#c70808;}
body {
text-align:justify;
}		</style>
	</head>

<body class="post-template-default single single-post postid-84825 single-format-standard">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div id="title-wrapper">
						<div id="site-title"><a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home">Nazione Indiana</a></div>
											</div>
				</div>
									<a href="https://www.nazioneindiana.com" title="Nazione Indiana" rel="home"><img id="header-img" src="https://www.nazioneindiana.com/wp-content/2018/04/e95d73dd_smush_wp-content_2011_12_3sovrapposizioni-1.gif" width="960" height="131" alt="Nazione Indiana" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<div class="screen-reader-text">Main menu</div>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-navigazione-principale-orizzontale-container"><ul id="menu-navigazione-principale-orizzontale" class="menu"><li id="menu-item-43553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43553"><a href="https://www.nazioneindiana.com">Home</a>
<li id="menu-item-41044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-41044"><a title="contatti e responsabilità" href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-73678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73678"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a>
	<li id="menu-item-74313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74313"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a>
	<li id="menu-item-74306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74306"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a>
	<li id="menu-item-54501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54501"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a>
</ul>

<li id="menu-item-46985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46985"><a title="una inchiesta sull&#8217;immigrazione" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d&#8217;asilo</a>
<li id="menu-item-73679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-73679"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">Murene</a>
<ul class="sub-menu">
	<li id="menu-item-41052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41052"><a href="https://www.nazioneindiana.com/2010/05/27/murene-la-collana/">la collana</a>
	<li id="menu-item-41051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41051"><a href="https://www.nazioneindiana.com/2010/05/28/murene-il-primo-volume/">il primo volume Stephen Rodefer</a>
	<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://www.nazioneindiana.com/2010/11/29/murene-il-secondo-volume-ingo-schulze-langelo-le-arance-e-il-polipo/">il secondo volume Ingo Schulze</a>
	<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://www.nazioneindiana.com/2011/10/18/la-terza-murena-torga/">il terzo volume Miguel Torga</a>
</ul>

<li id="menu-item-54025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54025"><a href="https://www.nazioneindiana.com/tag/gli-ebook-di-nazione-indiana/">Ebook</a>
<li id="menu-item-47023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47023"><a title="iscriviti e leggici" href="https://www.nazioneindiana.com/newsletter/">Newsletter</a>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="https://www.nazioneindiana.com/feed/">Feed RSS</a>
<li id="menu-item-81120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81120"><a href="https://www.nazioneindiana.com/fai-una-donazione/">Fai una donazione</a>
</ul></div>
													</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->

		</header><!-- #header .row -->

		<div id="main">
			<div class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-84825" class="post-84825 post type-post status-publish format-standard has-post-thumbnail hentry category-carte category-territorio category-vasicomunicanti tag-casa tag-citta tag-covid19 tag-distanziamento-sociale tag-gianni-biondillo tag-guerra tag-lockdown tag-pandemia tag-quarantena">
	    <header>
		<h3 class="post-category"><i class="fa fa-file"></i><a href="https://www.nazioneindiana.com/categorie/carte/" rel="category tag">carte</a>, <a href="https://www.nazioneindiana.com/categorie/territorio/" rel="category tag">Territorio</a>, <a href="https://www.nazioneindiana.com/categorie/vasicomunicanti/" rel="category tag">vasicomunicanti</a></h3>
		<h1 class="entry-title">Uscire di casa, entrare in città (1 di 2)</h1>
		<h2 class="entry-meta">
		by <span class="vcard author"><span class="fn"><a href="https://www.nazioneindiana.com/author/gianni-biondillo/" title="Posts by gianni biondillo" rel="author">gianni biondillo</a></span></span>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2020-05-25">25 Maggio 2020</time>&nbsp;&bull;&nbsp;<a href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/#respond">0 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <div id="attachment_84826" style="width: 609px" class="wp-caption alignleft"><img class="wp-image-84826 " src="https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759.jpg" alt="" width="599" height="457" srcset="https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759.jpg 735w, https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759-300x229.jpg 300w, https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759-250x191.jpg 250w, https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759-200x153.jpg 200w, https://www.nazioneindiana.com/wp-content/2020/05/IMG_0759-160x122.jpg 160w" sizes="(max-width: 599px) 100vw, 599px" /><p class="wp-caption-text">Corso Buenos Aires a Milano durante il blocco.</p></div>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">(<i>Condivido la prima parte di un testo pubblicato ieri su </i><a href="https://ordine.laprovinciadicomo.it/">L&#8217;Ordine</a> &#8211; <i>inserto culturale de </i>La Provincia di Como &#8211;<i> ma scritto oltre un mese fa. Certe cose, sopratutto in questa prima parte, sono forse troppo legate al contingente. La seconda parte, più specifica, la pubblicherò lunedì prossimo. </i>G.B.)</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">di <strong>Gianni Biondillo</strong></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Stare sotto i riflettori del sistema mediatico è una tentazione alla quale pochissimi sanno resistere. Gli accigliati professori, ricercatori, scienziati, da sempre chiusi nei loro laboratori, esclusi dall&#8217;immaginario collettivo, se non come scienziati pazzi, nerd asociali, afasici e ininfluenti, si sono ritrovati d&#8217;improvviso al centro della scena durante la crisi pandemica scatenata dal Covid19. Così, non c&#8217;è stata trasmissione radio o televisiva, diretta su internet, articolo di fondo, intervista di quotidiano o settimanale che non ce li mostrasse. Santoni a cui chiedere vaticini, guru, maestri di vita e persino di stile e comportamento. La televisione è capace di banalizzare ogni cosa, di infettarla, di depotenziarla di ogni complessità. Io per primo, immerso in questo mondo di comunicazione malata, non mi sono perso una singola parola, una sola sillaba. Spesso, per eccesso di offerta, confondendo nomi, scienziati, posizioni, teorie.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Poi l&#8217;altro giorno, leggendo l&#8217;ennesima intervista all&#8217;ennesimo epidemiologo, ho avuto come una illuminazione che mi ha fatto tornare in mente un ricordo sepolto. Erano ancora gli anni delle superiori, un mio professore, un ingegnere, ci raccontò durante una lezione, di un suo viaggio fatto con un gruppo di suoi colleghi alla diga del Vajont. Il racconto dell&#8217;ingegnere era vivido e pieno d&#8217;entusiasmo. La diga aveva retto. Non ostante la frana era ancora lì, bellissima espressione della tecnologia del cemento armato. Avevo non più di diciassette anni, ora che ci penso. Eppure una cosa, mentre ascoltavo le memorie dell&#8217;ingegnere, l&#8217;avevo capita d&#8217;istinto: per me quella diga era un monumento tragico, l&#8217;emblema del fallimento, la lastra tombale sul mito delle </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>magnifiche sorti e progressive,</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> la materiale constatazione di una politica inetta, indifferente al contesto, l&#8217;insulto a una popolazione inerte e sacrificata insensatamente, l&#8217;ignobile pressapochismo degli interessi di parte. Eppure non una parola sulla tragedia, da parte del mio professore. Solo i suoi occhi scintillanti d&#8217;entusiasmo di fronte alla qualità ingegneristica del prodotto finito. Fu questa la lezione più profonda, e la più involontaria da parte sua, che ricevetti quel giorno. Lo sguardo competente, lo sguardo tecnico (di qualunque disciplina si parli, umanistiche comprese), chiude la visione ad un recinto circoscritto per meglio valutarlo. Ma questa forma di ottimizzazione esclude la complessità. Se non facciamo un salto di specie &#8211; dalla competenza alla conoscenza &#8211; troveremo forse soluzioni immediate alle condizioni di partenza, ad esempio quelle emergenziali, ma perdendo grandemente in complessità a lungo andare la toppa potrebbe diventare peggiore del buco.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">La soluzione alla pandemia proposta dall&#8217;epidemiologo in quella intervista era a modo suo di semplice applicazione e di immediato e sicuro effetto. Non solo dovevamo restare tutti </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>a</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> casa (dal lavoro), e tutti </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>in</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> casa (c&#8217;è una bella differenza. Non andare in luoghi promiscui – quali fabbriche o uffici &#8211; non significa necessariamente chiudersi in casa), ma, nelle nostre case, ognuno di noi &#8211; genitori, figli, coniugi, nipoti – ogni singolo individuo residente in quell&#8217;appartamento, avrebbe dovuto isolarsi da tutti gli altri. Tutti, dato che nessuno aveva la certezza di essere infetti o meno, asintomatici o sani. Il virus sarebbe scomparso inevitabilmente, per impossibilità al contagio. Così, d&#8217;acchito, sembrava persino ovvio, evidente. Un po&#8217; come da ragazzi, quando a scuola ci facevano risolvere equazioni lunghissime e complesse che a furia di semplificazioni, somme e sottrazioni ottenevano un risultato evidente, pacificante. Ma se quelle equazioni avevano una ragion d&#8217;essere prettamente pedagogica, ci hanno di contro fatto illudere che a problemi all&#8217;apparenza complessi ci fossero sempre e comunque soluzioni semplici. Ma la vita dovrebbe averci insegnato che le soluzioni semplici a problemi complessi sono sempre sbagliate. Non sto qui a dire che essere in cinque in casa non significa avere una casa con cinque ambienti separati, oltre a quelli di servizio. E anche se, forzando per assurdo, d&#8217;improvviso avessimo a disposizione interi edifici fatti a cellette dove riporci tutti separati l&#8217;uno dall&#8217;altro, avremmo forse così risolto il problema momentaneo, ma quali conseguenze catastrofiche alla psicologia collettiva avremmo innescato? </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">La società e la socialità sono temi complessi, occorrono perciò soluzioni complesse, non semplificate. Gli scienziati si ascoltano, così come gli ingegneri o gli astrofisici, non possiamo fare a meno delle loro competenze, ma poi se stiamo parlando di società, occorre una buona politica che sappia fare sintesi di ogni voce. </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">A ben vedere l&#8217;illusione di una soluzione tecnologica ad ogni emergenza, chiamando all&#8217;appello le migliori menti della scienza per eliminare ogni ostacolo che ci faccia inciampare lungo la strada a cui siamo destinati, è dal punto di vista intimamente filosofico il peccato originale della nostra specie (quella umana) e dell&#8217;economia (liberista) che ci contraddistingue negli ultimi secoli. Siamo convinti come specie di poter gestire tutte le avversità che la Natura ci oppone, quasi ci fosse nemica. Ma, Leopardi lo sapeva, la Natura ci è semplicemente indifferente. Ogni specie cerca la sua strada adattandosi al contesto. Come esseri umani abbiamo colonizzato il globo, spesso impoverendo fino allo stremo la biodiversità. Ma allo stesso tempo, in quanto esseri infestanti, diventiamo vettori perfetti per altre realtà biologiche. Che sia un batterio o un virus, nuovo, mutato o antichissimo, se trova il modo di diffondersi lo farà. Lo ha sempre fatto anzi, siamo noi che abbiamo la memoria cortissima. È accaduto e accadrà ancora. </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">È un tema, mi pare evidente, di chiara matrice ambientale ed ecologica. Ma quelli che oggi si inginocchiano di fronte agli scienziati per chiedere al più presto una soluzione alla pandemia sono gli stessi che non hanno mai tenuto conto del loro grido d&#8217;allarme che dura da decenni. “Ora che è passato l&#8217;allarme” me li immagino dire nel prossimo futuro “potete tornare nei vostri laboratori e nelle vostre università, lasciateci lavorare e non rompete le scatole con problemi che non si vedono. Che stanno in Amazzonia o al Polo Nord.” E, sono pronto a scommetterci, quel circo mediatico che oggi starnazza dicendo che nulla sarà come prima &#8211; dopo aver superato la Fase 2 o la Fase 3 che dir si voglia &#8211; dimenticherà molto in fretta di invitare in prima serata quei barbosi scienziati che potrebbero apparire agli spettatori come uccelli del malaugurio. Meglio una bella rubrica di astrologia. </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">È sempre una questione di parole. (Ricordate Nanni Moretti? “Chi parla male pensa male e vive male”). Spesso usate a sproposito, con incompetenza o, peggio, con malizia. Alcune di queste infestano il discorso pubblico da anni, altre volte le vediamo apparire d&#8217;improvviso, come una epifania. All&#8217;inizio della diffusione del virus si discuteva largamente di </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>quarantena</i></span></span><span style="color: #000000;"><span style="font-size: medium;">, poi, da quando il coronavirus è sbarcato negli USA, dall&#8217;oggi al domani non c&#8217;è stato esperto o giornalista che non abbia parlato o scritto di </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>lockdown</i></span></span><span style="color: #000000;"><span style="font-size: medium;">. Che bisogno c&#8217;era di prendere a prestito quella parola? Non bastavano </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>blocco</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> oppure </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>isolamento</i></span></span><span style="color: #000000;"><span style="font-size: medium;">? È solo un fatto di sudditanza culturale, oppure abbiamo creduto che usando un termine inglese il discorso si sarebbe fatto più tecnico, asettico, specialistico?</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Ma la locuzione che continuo a non sopportare è </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>distanziamento sociale</i></span></span><span style="color: #000000;"><span style="font-size: medium;">, calco pedissequo di </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>social distancing</i></span></span><span style="color: #000000;"><span style="font-size: medium;">. Mentre mi sono chiare le ragioni preventive delle azioni da intraprendere, trovo pericoloso l&#8217;utilizzo della formula così com&#8217;è. Ciò di cui abbiamo bisogno, per rallentare la diffusione di una malattia contagiosa, è un distanziamento </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>fisico</i></span></span><span style="color: #000000;"><span style="font-size: medium;">, non di certo un distanziamento </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>sociale</i></span></span><span style="color: #000000;"><span style="font-size: medium;">. Detto, tra l&#8217;altro, nell&#8217;epoca dei </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>social</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> sembra persino contraddittorio. A meno che, l&#8217;involontario sottotesto non voglia dire che, sì, è proprio un problema sociale. Di classi e condizioni sociali differenti. Che, non ostante la retorica imperante ci abbia voluto far credere che il virus colpisse tutti allo stesso modo, una sorta di livella democratica (alla maniera di Totò), in realtà, a ben vedere, appartenere a una determinata condizione sociale cambia le carte in tavola della partita. </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Avere una casa grande, con una terrazza, o un giardino, viverci comodamente con la famiglia è ben diverso che restare intruppati in cinque, sei o più persone, in un bilocale con unico sfogo esterno delle semplici finestre. Avere la possibilità di continuare a lavorare in remoto, o fare didattica a distanza, non è per tutti. Una cosa è avere i dispositivi per tutti i componenti familiari, altro è avere a malapena un computer da condividere, se non semplicemente uno smartphone. (Unico strumento che ci ha permesso il contatto costante col mondo esterno. Ciò dovrebbe farci capire perché chi emigra dal cuore dell&#8217;Africa ne ha sempre uno con sé. Non certo per questioni di vanità, ma come bene essenziale). Lo stesso </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>lavoro agile</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> lo è solo per chi può. Ché restare a casa è stato possibile perché molti a casa non ci sono restati: operatori sanitari, coltivatori, trasportatori, forze dell&#8217;ordine, commessi di supermarket, addetti alla consegna a domicilio, eccetera. Persone esposte al morbo affinché noi non lo fossimo. Infine i fantasmi. In una mia sporadica uscita durante la quarantena ho letto, scritto su un muro: “Stare a casa = Privilegio di classe”. Perché c&#8217;è anche questo. C&#8217;è chi non solo a casa non poteva restarci per questioni lavorative, ma anche chi la casa non ce l&#8217;aveva proprio. E ne ho visti, di fantasmi: barboni, ubriaconi, clandestini, relitti. Le nostre città vuote non sono mai state vuote per davvero.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">E poi, sempre discutendo di parole, ci sono le metafore improvvide. Entusiasmanti, a sentirle, coinvolgenti, ma pericolosissime. Penso, quando è iniziata la tragica conta dei morti, alla similitudine bellica. Siamo in guerra. Questa è una guerra. Gli infermieri, i medici, sono in prima linea. Sconfiggeremo il nostro nemico. E canti patriottici dai nostri balconi e sventolio di tricolori. Non ho nulla contro il tricolore, amo l&#8217;Italia, ho profondo rispetto e ammirazione per il lavoro degli addetti sanitari. Ma una pandemia non è una guerra. È una pandemia. È un&#8217;infezione, una malattia epidemica. Nessun nemico ci ha dichiarato guerra, a meno che non vogliamo credere che la Natura sia la nostra nemica (quanta arroganza, da parte nostra). La retorica bellica può darci forza in un primo momento, creando un sentimento di unione sociale (proprio mentre si sostiene il distanziamento sociale) ma a lungo andare diventa, citando Samuel Johnson (ma io lo conoscevo grazie a Stanley Kubrick), proprio come il patriottismo: “l&#8217;ultimo rifugio delle canaglie”. </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Vivo nel capoluogo di una delle regioni al mondo più colpite dal Covid19. Il numero delle vittime mietuto è impressionante, da non farci dormire di notte. Non ostante continuassimo a dirci che “andrà tutto bene” &#8211; speranza doverosa, necessaria &#8211; era sempre più evidente che le cose non stavano affatto andando bene. Che c&#8217;era qualcosa di sbagliato nella gestione dell&#8217;emergenza. Qualcosa che stava a monte, nelle scelte politiche regionali che nel corso dei decenni avevano sempre più smantellato una sanità capillare, diffusa sul territorio, fatta di piccoli ospedali, di consultori, di medicina di vicinato, per puntare tutto sull&#8217;eccellenza di megastrutture ospedaliere, sopratutto private. Quando, per capirci, siamo passati a definire chi veniva ricoverato da </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>paziente</i></span></span><span style="color: #000000;"><span style="font-size: medium;"> a </span></span><span style="color: #000000;"><span style="font-size: medium;"><i>utente</i></span></span><span style="color: #000000;"><span style="font-size: medium;">. (le parole sono importanti, non dimentichiamolo mai). Di fronte a tale disfatta &#8211; non solo qui in Lombardia, sia chiaro – è bastato vellicare l&#8217;amor patrio, dichiarare guerra al coronavirus, unirsi a coorte contro il nemico invisibile, piangere i morti caduti in battaglia. I nostri eroi. No. I medici, gli infermieri che sono morti per contrastare l&#8217;epidemia non sono eroi morti in battaglia. Sono morti sul lavoro. Cioè morti per colpa di una sanità che non ha saputo garantire l&#8217;incolumità di chi stava lavorando, proprio come i muratori che cadono dalle impalcature o gli operai che contraggono il cancro per le pessime condizioni di sicurezza delle fabbriche. Il che rende tutto più tragico e più vero.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: medium;">Parlare continuamente di guerra poi, significa immaginare già il dopoguerra. L&#8217;ho sentito più e più volte: l&#8217;Italia del dopoguerra, un nuovo dopoguerra, un nuovo Piano Marshall, la ricostruzione, il boom economico&#8230; Insisto, una guerra è una guerra. Ad un certo punto finisce. Si fanno trattati di pace, si smette di combattere col nemico. Si sgomberano le macerie, si ricostruisce. Ma una pandemia, lo ripeterò fino allo sfinimento, non è una guerra. Non siamo scesi a patti con alcun nemico (che è qui, con noi, e ci resterà), nessuna bomba ha abbattuto alcunché, non c&#8217;è nulla da sgomberare, non c&#8217;è nulla da ricostruire. Nel cuore della quarantena si sentiva di continuo che questa esperienza ci avrebbe cambiato, che nulla sarebbe stato più come prima. I più avveduti, i soliti menagramo, insistevano a dire che la normalità era un errore, che non si poteva tornare indietro. Ma le resistenze al cambiamento sono fortissime. L&#8217;importante, gattopardescamente, è far credere che tutto cambi affinché nulla cambi per davvero. Il rischio, insomma, è che le soluzioni per contenere la convivenza col virus siano proprio quelle che ci hanno portato a queste condizioni di crisi ambientale: un ritorno in massa alla mobilità privata e una “ricostruzione” che è in realtà una nuova colata di cemento, nel nome del distanziamento sociale, che si spalmerà in uno sprawl infinito che chiameremo città-giardino o “borgo sicuro”, per nobilitarlo (e venderlo meglio).</span></span></p>
<p align="JUSTIFY">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84825" class="share-facebook sd-button share-icon" href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84825" class="share-twitter sd-button share-icon" href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Uscire%20di%20casa%2C%20entrare%20in%20citt%C3%A0%20%281%20di%202%29 https%3A%2F%2Fwww.nazioneindiana.com%2F2020%2F05%2F25%2Fuscire-di-casa-entrare-in-citta-1-di-2%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><div class="author-text"><h4>gianni biondillo</h4><p>GIANNI BIONDILLO (Milano, 1966), camminatore, scrittore e architetto pubblica per Guanda dal 2004. Come autore e saggista s’è occupato di narrativa di genere, psicogeografia, architettura, viaggi, eros, fiabe. Nel 2011 il romanzo noir I materiali del killer ha vinto il Premio Scerbanenco. Nel 2018 il romanzo storico Come sugli alberi le foglie ha vinto il Premio Bergamo. Scrive per il cinema, il teatro e la televisione. È tradotto in varie lingue europee.&nbsp;<a class="author-link" href="https://www.nazioneindiana.com/author/gianni-biondillo/" rel="author">View all posts by gianni biondillo <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="fa fa-tags"></i> Tags:<a href="https://www.nazioneindiana.com/tag/casa/" rel="tag">casa</a> <a href="https://www.nazioneindiana.com/tag/citta/" rel="tag">città</a> <a href="https://www.nazioneindiana.com/tag/covid19/" rel="tag">covid19</a> <a href="https://www.nazioneindiana.com/tag/distanziamento-sociale/" rel="tag">distanziamento sociale</a> <a href="https://www.nazioneindiana.com/tag/gianni-biondillo/" rel="tag">gianni biondillo</a> <a href="https://www.nazioneindiana.com/tag/guerra/" rel="tag">Guerra</a> <a href="https://www.nazioneindiana.com/tag/lockdown/" rel="tag">lockdown</a> <a href="https://www.nazioneindiana.com/tag/pandemia/" rel="tag">pandemia</a> <a href="https://www.nazioneindiana.com/tag/quarantena/" rel="tag">quarantena</a></p>	</footer><!-- .entry -->
		</article><!-- #post-84825 -->
			<nav id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="https://www.nazioneindiana.com/2020/05/25/inno-ps-omerico-ad-apollo/" rel="prev">&larr; Inno ps. omerico ad Apollo</a></div>
				<div class="next fr"></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nazioneindiana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='84825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e60e4f1b9d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="search-10" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.nazioneindiana.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">*P* A* N* D* È* M* I *A*</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png"><img class="aligncenter size-full wp-image-83928" src="https://www.nazioneindiana.com/wp-content/2020/04/crosso.png" alt="" width="220" height="68" /></a></p>
<p>⇨ <a href="https://www.nazioneindiana.com/2020/02/26/internauti-day-one/" target="_blank" rel="noopener"><strong>Internauti- day one</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/02/28/internauti-day-two-day-three/" target="_blank" rel="noopener"><strong>Internauti – day two, day three</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/02/internauti-day-four-day-five-day-six/" target="_blank" rel="noopener"><strong>Internauti &#8211; day four day five day six (the end?)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/27/riprendiamoci-il-futuro-un-appello/" target="_blank" rel="noopener"><strong>RIPRENDIAMOCI IL FUTURO (un appello)</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>La catastrofe in minore o dello spaesamento: vivere il Covid-19 a Parigi</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/28/la-catastrofe-in-minore-o-dello-spaesamento-vivere-il-covid-19-a-parigi/" target="_blank" rel="noopener"><strong>Attendiamo il dopoguerra</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/30/taccuino-di-una-quarantena/" target="_blank" rel="noopener"><strong>Taccuino di una quarantena</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/16/a-unamica-lettera-da-shanghai-1/" target="_blank" rel="noopener"><strong>A un’amica (lettera da Shanghai) # 1</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>A un’amica (lettera da S</strong></a><a href="https://www.nazioneindiana.com/2020/03/31/a-unamica-lettera-da-shanghai-2/" target="_blank" rel="noopener"><strong>hanghai) # 2</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/02/come-stai-la-cura-ai-tempi-del-coronavirus/" target="_blank" rel="noopener"><strong>Come stai? La cura ai tempi del coronavirus</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/03/a-reazioni-angelo-vannini/" target="_blank" rel="noopener"><strong>Pandemia: Angelo Vannini</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/04/e-fu-sera-e-fu-mattina/" target="_blank" rel="noopener"><strong>E fu sera e fu mattina</strong></a><br />
⇨ <strong><a href="https://www.nazioneindiana.com/2020/04/05/litalia-in-una-stanza/" target="_blank" rel="noopener">Shelter in place (l’Italia in una stanza)</a></strong><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/06/vivere-e-scrivere-ai-tempi-del-covid-19/" target="_blank" rel="noopener"><strong>Testimoni involontari del tempo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/07/lultimo-dipinto-che-ho-visto-con-la-pandemia-gia-in-atto-ma-non-ancora-dichiarata/" target="_blank" rel="noopener"><strong>L’ultimo dipinto che ho visto con la pandemia già in atto, ma non ancora dichiarata</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/08/lalba-del-recluso/" target="_blank" rel="noopener"><strong>L’alba reclusa</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/10/meno-bla-bla-e-piu-fa-fa/" target="_blank" rel="noopener"><strong>Meno bla bla e più fa’ fa’</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/11/covid-19-opinioni-non-richieste/" target="_blank" rel="noopener"><strong>Covid 19 – Opinioni non richieste</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/12/barlocco-di-andrea-balietti/" target="_blank" rel="noopener"><strong>Il rumore della fabbrica</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/14/a-lezione-di-pandemia-vi-e-una-socialita-non-capitalistica-nel-cuore-del-capitalismo/" target="_blank" rel="noopener"><strong>A lezione di pandemia: vi è una socialità non capitalistica nel cuore del capitalismo</strong></a><br />
⇨ <a href="https://www.nazioneindiana.com/2020/04/20/pandemia-esperienze-di-sostegno-reciproco-a-barcellona/" target="_blank" rel="noopener"><strong>Pandemia: esperienze di sostegno reciproco a Barcellona</strong></a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Cosa ne dirà la gente?</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2018/10/17/cosa-ne-dira-la-gente-festa-di-nazione-indiana-2018-2/"><img src="https://www.nazioneindiana.com/wp-content/2018/10/duomanda-220.jpg" /></a></p>
</div>
		</aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giuseppe Cerrone</span> su <a href="https://www.nazioneindiana.com/2020/05/21/diari-di-maggio-1-2/#comment-294849">Diari di maggio. Prescrizioni sanitarie e mutazioni del corpo (1/2)</a></li><li class="recentcomments"><span class="comment-author-link">Daniele Comberiati</span> su <a href="https://www.nazioneindiana.com/2020/05/20/fantascienza-scerbanenco/#comment-294841">Milano sotto controllo. Riflessioni sparse su «Il cavallo venduto» di Giorgio Scerbanenco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.nazioneindiana.com' rel='external nofollow' class='url'>Gianni Biondillo</a></span> su <a href="https://www.nazioneindiana.com/2020/05/20/fantascienza-scerbanenco/#comment-294840">Milano sotto controllo. Riflessioni sparse su «Il cavallo venduto» di Giorgio Scerbanenco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.nazioneindiana.com' rel='external nofollow' class='url'>Gianni Biondillo</a></span> su <a href="https://www.nazioneindiana.com/2020/05/19/grazie-frederika/#comment-294839">Grazie Frederika</a></li><li class="recentcomments"><span class="comment-author-link">Cristian Palmas</span> su <a href="https://www.nazioneindiana.com/2020/05/18/aspetta-primavera-mancini/#comment-294838">Aspetta Primavera, Mancini</a></li></ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.nazioneindiana.com/2020/05/25/uscire-di-casa-entrare-in-citta-1-di-2/">Uscire di casa, entrare in città (1 di 2)</a>
											<span class="post-date">25 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/05/25/inno-ps-omerico-ad-apollo/">Inno ps. omerico ad Apollo</a>
											<span class="post-date">25 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/05/24/su-arruina-di-francesco-iannone/">Su “Arruina” di Francesco Iannone</a>
											<span class="post-date">24 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/05/23/se-lio-e-una-proliferazione-immaginaria/">Se l&#8217;io è una proliferazione immaginaria</a>
											<span class="post-date">23 Maggio 2020</span>
									</li>
											<li>
					<a href="https://www.nazioneindiana.com/2020/05/22/e-scrivere-valanghe-bianca-battilocchi/">E scrivere valanghe</a>
											<span class="post-date">22 Maggio 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa&nbsp;&nbsp;(749)</option>
	<option class="level-0" value="3">allarmi&nbsp;&nbsp;(902)</option>
	<option class="level-0" value="19071">altorilievo&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12195">annotazioni&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="18472">archivio&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="4">carte&nbsp;&nbsp;(3.908)</option>
	<option class="level-0" value="225">cinema&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="5">diari&nbsp;&nbsp;(1.656)</option>
	<option class="level-0" value="7">dispatrio&nbsp;&nbsp;(683)</option>
	<option class="level-0" value="12301">giochi&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="8">incisioni&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="1">indiani&nbsp;&nbsp;(2.017)</option>
	<option class="level-0" value="4336">inediti&nbsp;&nbsp;(1.775)</option>
	<option class="level-0" value="19621">mailing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">mosse&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="462">Moysikh!&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="473">teatro&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="16">Tecnologie&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="13">Territorio&nbsp;&nbsp;(582)</option>
	<option class="level-0" value="6">vasicomunicanti&nbsp;&nbsp;(1.646)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">28-29 ottobre festa di Nazione Indiana 2017 a Fano</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/10/07/rete-storie-festa-nazione-indiana-2017/"><img src="https://www.nazioneindiana.com/wp-content/2017/10/fano-widget-156px.png" alt="una rete di storie festa di Nazione Indiana 2017 a Fano 28-29 ottobre mediateca Montanari " /></a></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Crowdfunding con il nuovo ebook di Nazione Indiana</h3>			<div class="textwidget"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/cover25passi-156px.jpg" alt="ebook: 25 passi in file indiani" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">World Wide Wars</h3>			<div class="textwidget"><p><a href="https://www.nazioneindiana.com/2017/09/06/world-wide-wars/"><img src="https://www.nazioneindiana.com/wp-content/2017/09/logo-bz-vert-156-1.png" alt="Bolzano, 8-9 settembre" /></a><br />
conflitti e narrazione</p>
<p>Bolzano, 8-9 settembre<br />
Convegno letterario  Literaturtagung</p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">libriNI</h3>			<div class="textwidget"><p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-cover-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
<p><a href="http://amzn.to/2dd790q"><img src="https://www.nazioneindiana.com/wp-content/2016/09/rubbettino-vocabolario-autostradale-back-156px.jpg" alt="Piccolo vocabolario autostradale ad uso dei contemporanei - testi di Nazione Indiana" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Una coedizione Nazione Indiana &#8211; Quinta di Copertina</h3>			<div class="textwidget"><a href="http://www.quintadicopertina.com/index.php?option=com_content&view=article&id=347:poesie-elettroniche&catid=44:polistorie&Itemid=63"><img src="https://www.nazioneindiana.com/wp-content/2017/01/cover-poesielettroniche-156px.png" alt="Fabrizio Venerandi Poesie Elettroniche una codizione Nazione Indiana" /></a></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Articoli archiviati</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Articoli archiviati</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.nazioneindiana.com/2020/05/'> maggio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/04/'> aprile 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/02/'> febbraio 2020 </option>
	<option value='https://www.nazioneindiana.com/2020/01/'> gennaio 2020 </option>
	<option value='https://www.nazioneindiana.com/2019/12/'> dicembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/11/'> novembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/10/'> ottobre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/09/'> settembre 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/07/'> luglio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/06/'> giugno 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/05/'> maggio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/04/'> aprile 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/02/'> febbraio 2019 </option>
	<option value='https://www.nazioneindiana.com/2019/01/'> gennaio 2019 </option>
	<option value='https://www.nazioneindiana.com/2018/12/'> dicembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/11/'> novembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/10/'> ottobre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/09/'> settembre 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/08/'> agosto 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/07/'> luglio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/06/'> giugno 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/05/'> maggio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/04/'> aprile 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/03/'> marzo 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/02/'> febbraio 2018 </option>
	<option value='https://www.nazioneindiana.com/2018/01/'> gennaio 2018 </option>
	<option value='https://www.nazioneindiana.com/2017/12/'> dicembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/11/'> novembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/10/'> ottobre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/09/'> settembre 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/08/'> agosto 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/07/'> luglio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/06/'> giugno 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/05/'> maggio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/04/'> aprile 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/03/'> marzo 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/02/'> febbraio 2017 </option>
	<option value='https://www.nazioneindiana.com/2017/01/'> gennaio 2017 </option>
	<option value='https://www.nazioneindiana.com/2016/12/'> dicembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/11/'> novembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/10/'> ottobre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/09/'> settembre 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/08/'> agosto 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/07/'> luglio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/06/'> giugno 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/05/'> maggio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/04/'> aprile 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/03/'> marzo 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/02/'> febbraio 2016 </option>
	<option value='https://www.nazioneindiana.com/2016/01/'> gennaio 2016 </option>
	<option value='https://www.nazioneindiana.com/2015/12/'> dicembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/11/'> novembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/10/'> ottobre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/09/'> settembre 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/08/'> agosto 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/07/'> luglio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/06/'> giugno 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/05/'> maggio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/04/'> aprile 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/03/'> marzo 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/02/'> febbraio 2015 </option>
	<option value='https://www.nazioneindiana.com/2015/01/'> gennaio 2015 </option>
	<option value='https://www.nazioneindiana.com/2014/12/'> dicembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/11/'> novembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/10/'> ottobre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/09/'> settembre 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/08/'> agosto 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/07/'> luglio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/06/'> giugno 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/05/'> maggio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/04/'> aprile 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/03/'> marzo 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/02/'> febbraio 2014 </option>
	<option value='https://www.nazioneindiana.com/2014/01/'> gennaio 2014 </option>
	<option value='https://www.nazioneindiana.com/2013/12/'> dicembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/11/'> novembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/10/'> ottobre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/09/'> settembre 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/08/'> agosto 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/07/'> luglio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/06/'> giugno 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/05/'> maggio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/04/'> aprile 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/03/'> marzo 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/02/'> febbraio 2013 </option>
	<option value='https://www.nazioneindiana.com/2013/01/'> gennaio 2013 </option>
	<option value='https://www.nazioneindiana.com/2012/12/'> dicembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/11/'> novembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/10/'> ottobre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/09/'> settembre 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/08/'> agosto 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/07/'> luglio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/06/'> giugno 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/05/'> maggio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/04/'> aprile 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/03/'> marzo 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/02/'> febbraio 2012 </option>
	<option value='https://www.nazioneindiana.com/2012/01/'> gennaio 2012 </option>
	<option value='https://www.nazioneindiana.com/2011/12/'> dicembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/11/'> novembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/10/'> ottobre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/09/'> settembre 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/08/'> agosto 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/07/'> luglio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/06/'> giugno 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/05/'> maggio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/04/'> aprile 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/03/'> marzo 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/02/'> febbraio 2011 </option>
	<option value='https://www.nazioneindiana.com/2011/01/'> gennaio 2011 </option>
	<option value='https://www.nazioneindiana.com/2010/12/'> dicembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/11/'> novembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/10/'> ottobre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/09/'> settembre 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/08/'> agosto 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/07/'> luglio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/06/'> giugno 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/05/'> maggio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/04/'> aprile 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/03/'> marzo 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/02/'> febbraio 2010 </option>
	<option value='https://www.nazioneindiana.com/2010/01/'> gennaio 2010 </option>
	<option value='https://www.nazioneindiana.com/2009/12/'> dicembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/11/'> novembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/10/'> ottobre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/09/'> settembre 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/08/'> agosto 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/07/'> luglio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/06/'> giugno 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/05/'> maggio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/04/'> aprile 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/03/'> marzo 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/02/'> febbraio 2009 </option>
	<option value='https://www.nazioneindiana.com/2009/01/'> gennaio 2009 </option>
	<option value='https://www.nazioneindiana.com/2008/12/'> dicembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/11/'> novembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/10/'> ottobre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/09/'> settembre 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/08/'> agosto 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/07/'> luglio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/06/'> giugno 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/05/'> maggio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/04/'> aprile 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/03/'> marzo 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/02/'> febbraio 2008 </option>
	<option value='https://www.nazioneindiana.com/2008/01/'> gennaio 2008 </option>
	<option value='https://www.nazioneindiana.com/2007/12/'> dicembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/11/'> novembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/10/'> ottobre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/09/'> settembre 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/08/'> agosto 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/07/'> luglio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/06/'> giugno 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/05/'> maggio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/04/'> aprile 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/03/'> marzo 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/02/'> febbraio 2007 </option>
	<option value='https://www.nazioneindiana.com/2007/01/'> gennaio 2007 </option>
	<option value='https://www.nazioneindiana.com/2006/12/'> dicembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/11/'> novembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/10/'> ottobre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/09/'> settembre 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/08/'> agosto 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/07/'> luglio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/06/'> giugno 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/05/'> maggio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/04/'> aprile 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/03/'> marzo 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/02/'> febbraio 2006 </option>
	<option value='https://www.nazioneindiana.com/2006/01/'> gennaio 2006 </option>
	<option value='https://www.nazioneindiana.com/2005/12/'> dicembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/11/'> novembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/10/'> ottobre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/09/'> settembre 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/08/'> agosto 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/07/'> luglio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/06/'> giugno 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/05/'> maggio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/04/'> aprile 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/03/'> marzo 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/02/'> febbraio 2005 </option>
	<option value='https://www.nazioneindiana.com/2005/01/'> gennaio 2005 </option>
	<option value='https://www.nazioneindiana.com/2004/12/'> dicembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/11/'> novembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/10/'> ottobre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/09/'> settembre 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/08/'> agosto 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/07/'> luglio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/06/'> giugno 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/05/'> maggio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/04/'> aprile 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/03/'> marzo 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/02/'> febbraio 2004 </option>
	<option value='https://www.nazioneindiana.com/2004/01/'> gennaio 2004 </option>
	<option value='https://www.nazioneindiana.com/2003/12/'> dicembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/11/'> novembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/10/'> ottobre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/09/'> settembre 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/08/'> agosto 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/07/'> luglio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/06/'> giugno 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/05/'> maggio 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/04/'> aprile 2003 </option>
	<option value='https://www.nazioneindiana.com/2003/03/'> marzo 2003 </option>

		</select>
		</aside><aside id="wdg_specialrecentposts-4" class="widget widget_specialrecentposts"><!-- BOF Special Recent Posts PRO ver2.4.3 --><div class="srp-widget-container"><h3 class="widget-title"><a class="srp-widget-title-link" href="https://www.nazioneindiana.com/tag/diritto-dasilo/">Diritto d'asilo</a></h3><div id="srp-singlepost-1" class="srp-widget-singlepost a-gamba-tesa incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2019/02/24/torturarli-casa-sto-samed/" title="Torturarli a casa loro? Io sto con Samed">Torturarli a casa loro? Io sto con Samed</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-2" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2018/02/08/linsicurezza-del-lavoro-le-passioni-tristi-contributo-riflessione-antifascista/" title="L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista">L&rsquo;insicurezza del lavoro e le passioni tristi. Contributo per una riflessione antifascista</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-3" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2017/08/26/tutto-cio-che-e-reale-e-razionale/" title="Tutto ci&ograve; che &egrave; reale &egrave; razionale?">Tutto ci&ograve; che &egrave; reale &egrave; razionale?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-4" class="srp-widget-singlepost allarmi inediti territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/10/04/esplorazioni-wadi-roja/" title="Esplorazioni a Wadi Roja">Esplorazioni a Wadi Roja</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-5" class="srp-widget-singlepost a-gamba-tesa srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2016/07/06/cosa-stiamo-aspettando/" title="Diritto d&#8217;asilo: cosa stiamo aspettando ?">Diritto d'asilo: cosa stiamo aspettando ?</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-6" class="srp-widget-singlepost territorio srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/16/mescolarsi/" title="mescolarsi">mescolarsi</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-7" class="srp-widget-singlepost incisioni inediti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/09/04/sulla-vergogna-della-propria-disumanita-e-sulla-speranza-della-propria-umanita/" title="Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;">Sulla vergogna della propria disumanit&agrave; e sulla speranza della propria umanit&agrave;</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-8" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2015/05/25/fermiamo-la-strage-subito-leuropa-nasce-o-muore-nel-mediterraneo/" title="Fermiamo la strage subito! L&#8217;Europa nasce o muore nel Mediterraneo">Fermiamo la strage subito! L'Europa nasce o muore nel Mediterraneo</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-9" class="srp-widget-singlepost allarmi incisioni vasicomunicanti srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/24/ius-migrandi-vs-mos-maiorum/" title="Mos Maiorum: connotazioni ideologiche di un&#8217;operazione di polizia">Mos Maiorum: connotazioni ideologiche di un'operazione di polizia</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div id="srp-singlepost-10" class="srp-widget-singlepost allarmi srp-single-column"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.nazioneindiana.com/2014/10/20/profugo-richiedente-asilo-diniegato-clandestino-sequenze-dellidentita-migrante/" title="Profugo / richiedente asilo / diniegato / clandestino: sequenze dell&#8217;identit&agrave; migrante">Profugo / richiedente asilo / diniegato / clandestino: sequenze dell'identit&agrave; migrante</a></h4><div class="srp-content-box"></div><br style="clear:both; height: 0px;"></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts PRO ver2.4.3 --></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://www.nazioneindiana.com" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorie</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4064">A gamba tesa</option>
	<option class="level-0" value="3">allarmi</option>
	<option class="level-0" value="19071">altorilievo</option>
	<option class="level-0" value="12195">annotazioni</option>
	<option class="level-0" value="18472">archivio</option>
	<option class="level-0" value="4">carte</option>
	<option class="level-0" value="225">cinema</option>
	<option class="level-0" value="5">diari</option>
	<option class="level-0" value="7">dispatrio</option>
	<option class="level-0" value="12301">giochi</option>
	<option class="level-0" value="8">incisioni</option>
	<option class="level-0" value="1">indiani</option>
	<option class="level-0" value="4336">inediti</option>
	<option class="level-0" value="19621">mailing</option>
	<option class="level-0" value="2">mosse</option>
	<option class="level-0" value="462">Moysikh!</option>
	<option class="level-0" value="473">teatro</option>
	<option class="level-0" value="16">Tecnologie</option>
	<option class="level-0" value="13">Territorio</option>
	<option class="level-0" value="6">vasicomunicanti</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #secondary.widget-area -->

			</div><!-- .row -->

			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid ">
		<div class="row">
			<aside id="nav_menu-3" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-74319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74319"><a href="https://www.nazioneindiana.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-74320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74320"><a href="https://www.nazioneindiana.com/contatti/">Contatti</a></li>
<li id="menu-item-74316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74316"><a href="https://www.nazioneindiana.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-74317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74317"><a href="https://www.nazioneindiana.com/informativa-sulluso-dei-cookie/">Informativa sull&#8217;uso dei cookie</a></li>
</ul></div></aside><aside id="nav_menu-4" class="footer-widget c4 widget_nav_menu"><h3 class="widget-title">ebook</h3><div class="menu-ebook-footer2-container"><ul id="menu-ebook-footer2" class="menu"><li id="menu-item-74323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74323"><a href="https://www.nazioneindiana.com/2017/01/16/poesie-elettroniche/">Poesie elettroniche</a></li>
<li id="menu-item-74324" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74324"><a href="https://www.nazioneindiana.com/2017/09/16/de-crowfunding-25-passi-in-file-indiani/">De crowdfunding &#8220;25 passi in file indiani&#8221;</a></li>
<li id="menu-item-74322" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74322"><a href="https://www.nazioneindiana.com/2015/05/08/scritti-dopo-gli-attentati-di-parigi-un-e-book-di-nazione-indiana/">Scritti dopo gli attentati di Parigi – un e-book di Nazione Indiana</a></li>
<li id="menu-item-74321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74321"><a href="https://www.nazioneindiana.com/2012/06/01/gli-ebook-di-nazione-indiana-la-responsabilita-dellautore/">gli EBOOK di Nazione Indiana: La responsabilità dell&#8217;autore</a></li>
</ul></div></aside><aside id="meta-6" class="footer-widget c4 widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://www.nazioneindiana.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.nazioneindiana.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.nazioneindiana.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Nazione Indiana - un progetto dell&#039;<a href="https://www.nazioneindiana.com/chi-siamo/">Associazione Culturale Mauta</a></span>
				<span class="fr">The Magazine Premium Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

<!-- Powered by WPtouch: 4.3.37 --><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.mauta.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="//matomo.mauta.org/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nazioneindiana.com\/2020\/05\/25\/uscire-di-casa-entrare-in-citta-1-di-2\/":84825};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202022'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/themes/magazine-premium/library/js/theme.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nazioneindiana.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: nazioneindiana.com @ 2020-05-25 14:23:20 by W3 Total Cache
-->